<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<title>E’ in arrivo uno speciale truck per esami gratuiti cardiologici</title>

<meta name="description" content="Organizzato dalla Fondazione per il Tuo Cuore e dai medici cardiologi ospedalieri" />
<meta name="keywords" content="Puglia, pugliapositiva, positiva, evento, screening, prevenzione, cuore, cardiologico, cardiovascolare, esami, truck, banca, Bari, Foggia," />
	
        <!--meta-->
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="keywords" content="Puglia, quotidiano, on line, Bari, BAT, Foggia, Brindisi, Taranto, Lecce, notizie, testata giornalistica" />
		<meta name="description" content="Puglia Positiva - L'orgoglio di un territorio - Quotidiano on line" />
		<!--style-->
		<!-- <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'> -->
        
        <link rel="stylesheet" type="text/css" href="style/reset.css">
		<link rel="stylesheet" type="text/css" href="style/superfish.css">
		<link rel="stylesheet" type="text/css" href="style/prettyPhoto.css">
		<link rel="stylesheet" type="text/css" href="style/jquery.qtip.css">
		<link rel="stylesheet" type="text/css" href="style/style.css">
		<link rel="stylesheet" type="text/css" href="style/menu_styles.css">
		<link rel="stylesheet" type="text/css" href="style/animations.css">
		<link rel="stylesheet" type="text/css" href="style/responsive.css">
		<link rel="stylesheet" type="text/css" href="style/odometer-theme-default.css">

<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">


		
		<script>
    function makelink( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#58C5C7;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>

		<script>
    function makelink2( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#B9D786;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>



		<LINK REL="image_src" HREF="http://www.pugliapositiva.it/articoli/foto/2019/10/truck-1c.jpg">
<meta property="og:url" content="http://www.pugliapositiva.it/page.php?id_art=9333&id_cat=11&id_sottocat1=0&id_sottocat2=0&t=e-in-arrivo-uno-speciale-truck-per-esami-gratuiti-cardiologici" />
<meta property="og:image" content="http://www.pugliapositiva.it/articoli/foto/2019/10/truck-1c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<!--
<meta property="og:image:width" content="293"/>
<meta property="og:image:height" content="213"/>
-->
<meta property="og:title" content="E’ in arrivo uno speciale truck per esami gratuiti cardiologici" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Organizzato dalla Fondazione per il Tuo Cuore e dai medici cardiologi ospedalieri"/> 
</head>

<body>
<div align="center">
		<div class="site_container"> <!-- Modificato dal css body (background-image - eventualmente da togliere) e .site_container (max-width:1150px; text-align:left; - eventualmente da togliere), e sulla index aggiunto il tag center -->

<div class="wrap">
  			<!--<div class="header_top_bar_container style_2 clearfix">
			<div class="header_top_bar_container style_2 border clearfix">
			<div class="header_top_bar_container style_3 clearfix">
			<div class="header_top_bar_container style_3 border clearfix">
			<div class="header_top_bar_container style_4 clearfix">
			<div class="header_top_bar_container style_4 border clearfix">
			<div class="header_top_bar_container style_5 clearfix">
			<div class="header_top_bar_container style_5 border clearfix"> -->
			<div class="header_top_bar_container clearfix">
				<div class="header_top_bar">
					<form class="search" action="page.php" method="get" style="border:0px; border-left:#E9E9E9 solid 1px;" >
						<input type="text" name="ricerca" placeholder="Cerca" value="Cerca" class="search_input hint" style="color:#CBCBCB; background-color:#FFFFFF; border:0px;">
						<input type="submit" class="search_submit" value="">
					</form>
					<!--<ul class="social_icons dark clearfix">
					<ul class="social_icons colors clearfix">-->
					<ul class="social_icons clearfix" style="margin-top:10px;">
						<li>
							<a target="_blank" href="https://www.facebook.com/pugliapositiva?fref=ts" class="social_icon !facebook" title="facebook">
								<img src="images/facebook_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://twitter.com/PugliaPositiva" class="social_icon !twitter" title="twitter">
								<img src="images/twitter_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://plus.google.com/u/0/communities/111612621209935895538" class="social_icon !mail" title="google plus">
								<img src="images/google_plus_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" class="social_icon !mail" title="youtube">
								<img src="images/youtube_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://it.pinterest.com/pugliapositiva/" class="social_icon !mail" title="pinterest">
								<img src="images/pinterest_header.png" />
                            </a>
						</li>
					</ul>
					
				</div>
			</div>
			<!--<div class="header_container small">
			<div class="header_container style_2">
			<div class="header_container style_2 small">
			<div class="header_container style_3">
			<div class="header_container style_3 small">-->
			<div class="header_container">
				<div class="header clearfix">

						<div class="column column_3_3">
					<div class="logo" >
                    <a href="index.php">
						<img src="images/logo.png" width="100%" style="max-width:580px;"  />
					</a>
                    </div>
					</div>
					
				</div>
			</div>
			<!-- <div class="menu_container style_2 clearfix">
			<div class="menu_container style_3 clearfix">
			<div class="menu_container style_... clearfix">
			<div class="menu_container style_10 clearfix">
			<div class="menu_container sticky clearfix">-->
			<div class="menu_container clearfix" style="background-color:#58C5C7;"  >
				<nav>
				<ul class="sf-menu" style="text-align:center; margin-left:110px;">
                     		<li  >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
                
      </ul><!-- menu ends --> 
				</nav>
				<div class="mobile_menu_container">
					<a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
						               		<li  style="margin-left:22px;" >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
        					</ul>
					</nav>
				</div>
			</div>
			
						  
 
 
 
              
 
 
 
 
  
  <div class="container">
    <div class="row">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      
              
        <style>
/* centered columns styles */
.row-centered {
    text-align:center;
}
.col-centered {
    display:inline-block;
    float:none;
    /* reset the text-align */
    text-align:left;
    /* inline-block space fix */
    margin-right:-4px;
}
.col-fixed {
    /* custom width */
    width:230px;
}
.col-min {
    /* custom min width */
    min-width:230px;
}
.col-max {
    /* custom max width */
    max-width:230px;
}

</style>
<!--
<div align="right" class="testo_grigio2" style="float: right; margin-top:10px;">
<a href="javascript:history.go(-1)" class="ubuntu-medio-17-verde">
Â« Indietro
</a>
</div>
-->

    
<div align="center">
		<div class="site_container">
			<div class="page">
				<div class="page_layout page_margin_top clearfix">
   					
                                                        					
					                    <div class="row page_margin_top">
						<div class="column column_1_1">
                            <div class="horizontal_carousel_container small">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 visible-3 navigation-1 easing-easeInOutQuint duration-750">
                                                                        
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9333&id_cat=11&id_sottocat1=&id_sottocat2=&t=e-in-arrivo-uno-speciale-truck-per-esami-gratuiti-cardiologici">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/10/truck-1c.jpg&width=330&height=220' alt='E’ in arrivo uno speciale truck per esami gratuiti cardiologici' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9333&id_cat=11&id_sottocat1=&id_sottocat2=&t=e-in-arrivo-uno-speciale-truck-per-esami-gratuiti-cardiologici">
												
												                                                
                                                <strong>FOGGIA</strong> - E’ in arrivo uno speciale truck per esami gratuiti...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													lun 07 Ottobre 2019												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9320&id_cat=11&id_sottocat1=&id_sottocat2=&t=le-vaccinazioni-in-gravidanza-per-prevenire-malattie-ai-neonati">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/vaccino-1c..jpg&width=330&height=220' alt='Le vaccinazioni in gravidanza per prevenire malattie ai neonati' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9320&id_cat=11&id_sottocat1=&id_sottocat2=&t=le-vaccinazioni-in-gravidanza-per-prevenire-malattie-ai-neonati">
												
												                                                
                                                <strong>FOGGIA</strong> - Le vaccinazioni in gravidanza per prevenire malatt...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													lun 30 Settembre 2019												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9302&id_cat=11&id_sottocat1=&id_sottocat2=&t=la-citta-di-troia-si-svela-ai-camperisti-con-la-festa-pleinair">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/troia-cattedrale-1c.jpg&width=330&height=220' alt='La città di Troia si svela ai camperisti con la Festa PleinAir' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9302&id_cat=11&id_sottocat1=&id_sottocat2=&t=la-citta-di-troia-si-svela-ai-camperisti-con-la-festa-pleinair">
												
												                                                
                                                <strong>TROIA</strong> - La città di Troia si svela ai camperisti con la Fe...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													ven 27 Settembre 2019												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9294&id_cat=11&id_sottocat1=&id_sottocat2=&t=giovani-con-autismo-in-laboratorio-per-sviluppare-congegni-di-domotica">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/riparazione-computer-1c.jpg&width=330&height=220' alt='Giovani con autismo in laboratorio per sviluppare congegni di domotica' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9294&id_cat=11&id_sottocat1=&id_sottocat2=&t=giovani-con-autismo-in-laboratorio-per-sviluppare-congegni-di-domotica">
												
												                                                
                                                <strong>FOGGIA</strong> - Giovani con autismo in laboratorio per sviluppare ...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													mer 25 Settembre 2019												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9270&id_cat=11&id_sottocat1=&id_sottocat2=&t=un-press-tour-tra-i-monti-dauni-con-notti-nelle-bubble-room">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/biccari-bubble-room-2-da-comunikattiva-2c.jpg&width=330&height=220' alt='Un press tour tra i Monti Dauni con notti nelle bubble room' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9270&id_cat=11&id_sottocat1=&id_sottocat2=&t=un-press-tour-tra-i-monti-dauni-con-notti-nelle-bubble-room">
												
												                                                
                                                <strong>BICCARI</strong> - Un press tour tra i Monti Dauni con notti nelle bu...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													lun 16 Settembre 2019												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    
								</ul>
							</div>
						</div>
					</div>                    
                                        
                    
                    <hr class="divider page_margin_top">
                                    <h1 class="colore_verde" style="font-size:25px">
                </h1>
                <div style="float:right; margin-top:-15px; background-color:#FFFFFF; color:#000000;">
                <a href="javascript:history.go(-1);" style="color:#000000;">&laquo; Indietro</a>
                </div>
                
				
					<div class="row page_margin_top">
						<div class="column column_2_3">
							<div class="row">
								<div class="post single small_image">
									<h1 class="post_title">
                E’ in arrivo uno speciale truck per esami gratuiti cardiologici									</h1>
                                    

                                    
									<ul class="post_details clearfix">
										<li class="detail category">
                                        
                                                        
                                        
                                        In <a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=">FOGGIA</a>
														                                        
                                        </li>
										<li class="detail date">
										
                                                        										lun 07 Ottobre 2019                                        
                                        
                                        </li>
									</ul>
                                    
                                    
									<div class="post_content page_margin_top_section clearfix">
										<div class="content_box">
                    
                                            <div class="post_image_box">
                					
					
					                                                
                                                <a href="http://www.pugliapositiva.it/articoli/foto/2019/10/truck-1c.jpg" title="E’ in arrivo uno speciale truck per esami gratuiti cardiologici" class="post_image prettyPhoto" >
                                                <img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/10/truck-1c.jpg&width=330&height=220" name="foto"   alt="E’ in arrivo uno speciale truck per esami gratuiti cardiologici" title="E’ in arrivo uno speciale truck per esami gratuiti cardiologici"  /></a>
                                 				                
												<div class="sentence">
													<span class="text"></span>
												</div>
                                                
											</div>
                                                											<div class="text"  id="articolo">
                                            <h3 class="excerpt">                <b>Organizzato dalla Fondazione per il Tuo Cuore e dai medici cardiologi ospedalieri</b></h3>
</div>
											

                                          <div class="text" style="margin-top:0px; float:right; width:100%;"  id="articolo">

				                    
                    <span class="testo_grigio7 spazio_tabella liste CSSTableGenerator" style="text-align:justify; 	padding-top: 1em; padding-bottom: 6px; color: #3E3E3E; line-height: 150%;">
     															
					<p><strong>FOGGIA</strong> - Dopo il week end a Bari, il “Truck tour Banca del Cuore 2019” con lo screening cardiologico gratuito arriva a Foggia, seconda e ultima tappa della Puglia. Dal 9 all’11 ottobre 2019 il capoluogo della Capitanata sar&agrave; protagonista di altri tre giorni dedicati alla prevenzione cardiovascolare con il progetto nazionale promosso dalla Fondazione per il Tuo Cuore - HCF Onlus dell’Associazione Nazionale Medici Cardiologi Ospedalieri, con il patrocinio della Presidenza del Consiglio dei Ministri, del Dipartimento Nazionale di Protezione Civile, di Rai - Responsabilit&agrave; Sociale e di Federsanit&agrave;-Anci.<br />
<br />
Dalle ore 9 alle ore 19, il Jumbo Truck appositamente allestito si fermer&agrave; si fermer&agrave; in piazza Cavour per offrire a tutti i cittadini la possibilit&agrave; di sottoporsi ad uno screening cardiologico gratuito. Nello specifico, durante le giornate di manifestazione saranno offerti gratuitamente:<br />
<br />
screening di prevenzione cardiovascolare comprensivo di esame elettrocardiografico e screening aritmico; una stampa dell’elettrocardiogramma con tutti i valori pressori e anamnestici presenti su BancomHeart; lo screening metabolico con il rilievo (estemporaneo) di 9 parametri metabolici con una sola goccia di sangue: Colesterolo Totale, Trigliceridi, Colesterolo HDL, Rapporto Colesterolo HDL / LDL, Colesterolo LDL, Colesterolo non HDL, Glicemia, Emoglobina glicata e Uricemia; la stampa del profilo glicidico, lipidico, uricemico e del proprio rischio cardiovascolare; la consegna del kit di 11 opuscoli di prevenzione cardiovascolare realizzati dalla Fondazione per il Tuo cuore ed<br />
<br />
il rilascio gratuito della card BancomHeart attiva.<br />
<br />
Grazie al Progetto Banca del Cuore, ideato dal professor Michele Gulizia e coordinato dalla “Fondazione per il Tuo cuore”, a tutti i cittadini che afferiranno al truck verr&agrave; consegnata una BancomHeart personale, una card unica al mondo che permette l’accesso 24 ore su 24 al proprio elettrocardiogramma, ai valori della pressione arteriosa, alle patologie sofferte, alle terapie assunte, agli stili di vita praticati e a tutti gli esami cardiologici e di laboratorio eseguiti. Tutti i dati verranno custoditi in una ‘cassaforte’ virtuale che consente, attraverso una password segreta conosciuta solo dall&#39;utente, di connettersi dall&#39;Italia e/o dall&#39;estero alla “Banca del Cuore” per consultare o scaricare i propri dati clinici ogni volta che lo si desidera, o metterli a disposizione del proprio medico curante o a quello di un Pronto Soccorso in caso di emergenza sanitaria.<br />
<br />
All&#39;interno del Truck Tour “Banca del Cuore”, oltre allo spazio dedicato agli esami clinici, ci sar&agrave; un&#39;area attrezzata dove saranno svolti eventi divulgativi sulla prevenzione cardiovascolare rivolti ai cittadini oltre ad incontri, dibattiti e tavole rotonde scientifiche con i medici locali sul tema della prevenzione cardiovascolare, della lotta all’ictus cardioembolico da fibrillazione atriale, alla prevenzione dell’arresto cardiaco improvviso e alla progressione della cardiopatia ischemica.<br />
<br />
La Banca del Cuore &egrave; il pi&ugrave; grande Progetto Nazionale di Prevenzione Cardiovascolare in Italia, unico al mondo, che permette ai cittadini italiani di avvantaggiarsi di uno screening cardiovascolare completo, rapido e immediatamente condivisibile con il proprio medico curante o con altri specialisti in tutto il mondo, in tempo reale e con una copertura 24 ore su 24. Rappresenta un modo innovativo per conoscere il proprio stato di salute cardiovascolare e il miglior mezzo per prevenire concretamente l’insorgenza di un infarto al cuore, di una patologia cardiovascolare come l’ipertensione arteriosa, la fibrillazione atriale o lo scompenso cardiaco e permette, anche, la prevenzione e il controllo del diabete.<br />
<br />
Il Truck Tour Banca del Cuore, come spiegato dall’ideatore prof. Michele Gulizia, direttore di Struttura Complessa di Cardiologia Ospedale “Garibaldi-Nesima” di Catania e presidente della Fondazione per il Tuo cuore dell’Associazione Nazionale Medici Cardiologi Ospedalieri Gulizia, consente di andare direttamente a casa degli italiani, ovvero nelle piazze delle principali citt&agrave;, dove dal 2016, viene svolta questa attivit&agrave; . Nei precedenti due anni oltre 43.000 BancomHeart sono stati distribuiti ad altrettanti cittadini italiani, permettendo di identificare un incredibile aumento di prevalenza di alcune malattie cardiovascolari, soprattutto fibrillazione atriale e scompenso cardiaco, con percentuali quadruple e triple rispetto ai dati di prevalenza finora conosciuti in Letteratura, particolarmente nei giovani maschi di et&agrave; compresa tra i 18 e i 40 anni, accertando altres&igrave; molte forme asintomatiche e misconosciute di fibrillazione atriale in altrettanti i cittadini inconsapevoli, trovandone diverse centinaia a rischio di morte cardiaca improvvisa per anomalie cardiache a trasmissione genetico-ereditaria, riscontrate grazie all’esame elettrocardiografico”.<br />
<br />
La Campagna Nazionale di Prevenzione Cardiovascolare Truck Tour – Banca del Cuore 2019, &egrave; sostenuta interamente dalla Fondazione per il Tuo cuore HCF. La Campagna sar&agrave; attiva anche sui social con l’hashtag #bancadelcuore2019, l’intero calendario del tour &egrave; pubblicato sulla pagina web<a href="http://www.bancadelcuore.it" target="_blank"> Banca del cuore</a>.						

						
						</p>
					
															   
					</span>             

					<br />
	 
				                    
                              				

            	                

    
    
                <!-- Tab panes -->
                <div class="!tab-content !clear-style" style="width:100%">
                  
                                       
                </div>
                <div align="center">
                                                                                </div>
                    <p></p>
										
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='9dbcf34a171464ee243abca52a806e6f' data-cfasync='false' async='async'></script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='23865545'></div>
<!-- <div class='shareaholic-canvas' data-app='total_share_count'></div> -->





<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d5aa5b50f403fe"></script> -->
                                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <div class="addthis_sharing_toolbox"></div> -->
											  
											</div>
										</div>
									</div>
								</div>
							</div>
							<!-- <div class="row page_margin_top">
								<div class="share_box clearfix">
									<label>Share:</label>
									<ul class="social_icons clearfix">
										<li>
											<a target="_blank" title="" href="http://facebook.com/QuanticaLabs" class="social_icon facebook">
												&nbsp;
											</a>
										</li>
										<li>
											<a target="_blank" title="" href="https://twitter.com/QuanticaLabs" class="social_icon twitter">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="mailto:contact@pressroom.com" class="social_icon mail">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon skype">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="http://themeforest.net/user/QuanticaLabs?ref=QuanticaLabs" class="social_icon envato">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon instagram">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon pinterest">
												&nbsp;
											</a>
										</li>
									</ul>
								</div>
							</div> -->
						</div>
						<div class="column column_1_3">


						
							
									<h4 class="box_header page_margin_top_section">Articoli più letti</h4>
							<div class="vertical_carousel_container clearfix">
								<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
									
                                                                         
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9278&id_cat=8&id_sottocat1=&id_sottocat2=&t=due-mieli-pugliesi-vincono-le-ambite-3-gocce-d-oro-premiati-altri-30">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/miele-2c.jpg&width=100&height=100' alt='Due mieli pugliesi vincono le ambite 3 gocce d’oro, premiati altri 30'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9278&id_cat=8&id_sottocat1=&id_sottocat2=&t=due-mieli-pugliesi-vincono-le-ambite-3-gocce-d-oro-premiati-altri-30">
                                                
                                                                                                
                                                <strong>BARI</strong> - Due mieli pugliesi vincono le ambite 3 gocce d’oro, premiati...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													mer 18 Settembre 2019												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9275&id_cat=8&id_sottocat1=&id_sottocat2=&t=oncologi-di-9-ospedali-rilasceranno-il-certificato-per-l-invalidita">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/regione-inps-tumori-1c.jpg&width=100&height=100' alt='Oncologi di 9 ospedali rilasceranno il certificato per l'invalidità'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9275&id_cat=8&id_sottocat1=&id_sottocat2=&t=oncologi-di-9-ospedali-rilasceranno-il-certificato-per-l-invalidita">
                                                
                                                                                                
                                                <strong>BARI</strong> - Oncologi di 9 ospedali rilasceranno il certificato per l'inv...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													mer 18 Settembre 2019												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9254&id_cat=11&id_sottocat1=&id_sottocat2=&t=concerto-gratis-di-ezio-bosso-a-foggia-e-a-lecce">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/ezio-bosso-1c.jpg&width=100&height=100' alt='Concerto gratis di Ezio Bosso a Foggia e a Lecce'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9254&id_cat=11&id_sottocat1=&id_sottocat2=&t=concerto-gratis-di-ezio-bosso-a-foggia-e-a-lecce">
                                                
                                                                                                
                                                <strong>FOGGIA</strong> - Concerto gratis di Ezio Bosso a Foggia e a Lecce...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													mer 11 Settembre 2019												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9270&id_cat=11&id_sottocat1=&id_sottocat2=&t=un-press-tour-tra-i-monti-dauni-con-notti-nelle-bubble-room">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/biccari-bubble-room-2-da-comunikattiva-2c.jpg&width=100&height=100' alt='Un press tour tra i Monti Dauni con notti nelle bubble room'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9270&id_cat=11&id_sottocat1=&id_sottocat2=&t=un-press-tour-tra-i-monti-dauni-con-notti-nelle-bubble-room">
                                                
                                                                                                
                                                <strong>BICCARI</strong> - Un press tour tra i Monti Dauni con notti nelle bubble room...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													lun 16 Settembre 2019												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9246&id_cat=9&id_sottocat1=&id_sottocat2=&t=ex-comandante-dei-vigili-raccoglie-rifiuti-per-il-decoro-della-citta">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2019/09/bottiglie-vetro-2c.jpg&width=100&height=100' alt='Ex comandante dei Vigili raccoglie rifiuti per il decoro della città'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9246&id_cat=9&id_sottocat1=&id_sottocat2=&t=ex-comandante-dei-vigili-raccoglie-rifiuti-per-il-decoro-della-citta">
                                                
                                                                                                
                                                <strong>MARGHERITA DI SAVOIA</strong> - Ex comandante dei Vigili raccoglie rifiuti per il decoro del...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													lun 09 Settembre 2019												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    
								</ul>
							</div>

	
	
							<div class="tabs no_scroll clearfix">
							<a href="page.php?id_cat=17&t=ricette"><img src="images/ricette.jpg" width="100%" style="margin-top:20px;" /></a>	
							</div>

						</div>
					</div>
				</div>
			</div>
			
		</div>
</div>
 
      </div>
    </div>

    
      </div><!-- /container --> 

      				<div class="footer_container" style="margin-top:0px;">
				<div class="footer clearfix">
					<div class="row" align="center">
						<div class="column column_1_2" align="center" style="line-height:20px;">
						<h4 class="!box_header page_margin_top" style="font-size:25px"><img src="images/logo.png" width="100%" /></h4>
                        <strong style="color:#CBCBCB;">info:</strong>
						<strong>
                       <script type="text/javascript">
                            					makelink( "redazione", "pugliapositiva.it" )
                        						</script>
                       
                       </strong><br/>
                        <strong style="color:#CBCBCB;">pubblicità:</strong>
						<strong>
						<script type="text/javascript">
                            					makelink( "pubblicita", "pugliapositiva.it" )
                        						</script>
						</strong><br/>
						</div>
												<div class="column column_1_2" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB;">Seguici su</h4>
									<a href="https://www.facebook.com/pugliapositiva?fref=ts" target="_blank" title="Facebook" class="!social_icon !facebook opacita_foto">
										<img src="images/facebook.png"  />
									</a>
									<a href="https://twitter.com/PugliaPositiva" target="_blank" title="Twitter" class="!social_icon !twitter opacita_foto">
										<img src="images/twitter.png" />
									</a>
																<a href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/youtube.png" />
									</a>
													</div>
					</div>
					<div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#CBCBCB; margin-top: 20px; line-height:20px;" align="center">
Testata Giornalistica Registrata | Proprietario/direttore: Anna Caiati - Cell. 3407705121<br />
Quotidiano on line registrato presso il Tribunale di Bari il 18 gennaio 2016 Num. R. G. 202/2016 e Num. Reg. Stampa 4<br />  
provider Aruba Business srl
                    	</div>
					</div>
                    <div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#ffffff; margin-top: 20px; line-height:20px;" align="center">
                        <div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">
                                    <a href="http://www.webmadeinitaly.it" target="_blank"><img src="images/web-italy.png" alt="Web Made in Italy"></a>
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">&nbsp;
                        			</div>
                        		</div>
                        </div>

						<div class="column column_1_3" align="center" style="line-height:20px; font-size:15px; color:#CBCBCB;">2019 Puglia Positiva di Caiati Anna <br>
<a href="https://www.iubenda.com/privacy-policy/82780472" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <a href="https://www.iubenda.com/privacy-policy/82780472/cookie-policy" class="iubenda-white no-brand iubenda-embed " title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><br /></div>

						<div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">&nbsp;
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">
 									<a href="http://www.jcomitalia.com/" target="_blank"><img src="images/jcomitalia.png" alt="JCOM ITALIA: Web - Comunicazione - Marketing (Bari)" ></a>
                        			</div>
                        		</div>
                        </div>
                    
                    	</div>
					</div>
				</div>
			</div>
		</div>
		<div class="background_overlay"></div>

        	
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<link href="style/eu-cookie-law.css" rel="stylesheet" />
<!script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="js/cookie/jquery.cookie.js"></script>
<script src="js/cookie/jquery.eu-cookie-law.js"></script>

<script type="text/javascript">
$(document).ready(function(){
$.euCookieLaw({
    'cookiePolicyLink': 'informativa_cookie.php',
    'cookieMessage': 'Questo sito utilizza i cookie, sia tecnici che analitici, anche di terze parti: cliccando su ACCETTO, acconsenti all\'utilizzo dei cookie. <a href="{{cookiePolicyLink}}" target="_blank">Informativa</a>'
});
});
</script>

<!-- -------------Analitycs anonimo----------------------- -->

<script>
if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") { // Controllo accettazione cookie
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75432439-1', 'auto');
  ga('send', 'pageview');
}// Controllo accettazione cookie
</script>

<!-- -------------Analitycs anonimo----------------------- -->




		<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="images/favicon.ico">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>


<link href="tooltip/style-my-tooltips.css" rel="stylesheet" type="text/css" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
	<!-- Style-my-tooltips plugin script and style_my_tooltips function call with default option parameters -->
	<script type="text/javascript" src="tooltip/jquery.style-my-tooltips.js"></script>
	<script>
		jQuery.noConflict();
		(function($){
			$(document).ready(function(){
				$("[title]").style_my_tooltips({ 
					tip_follows_cursor:false, //boolean
					tip_delay_time:700, //milliseconds
					tip_fade_speed:300 //milliseconds
				});
				//dynamically added elements demo function
				$("a[rel='add new element']").click(function(e){
					e.preventDefault();
					$(this).attr("title","Add another element").parent().after("<p title='New paragraph title'>This is a new paragraph! Hover to see the title.</p>");
				});
			});
		})(jQuery);
	</script>


        <!--js-->
		<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
		<script type="text/javascript" src="js/jquery.ba-bbq.min.js"></script>
		<script type="text/javascript" src="js/jquery-ui-1.11.1.custom.min.js"></script>
		<script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="js/jquery.carouFredSel-6.2.1-packed.js"></script>
		<script type="text/javascript" src="js/jquery.touchSwipe.min.js"></script>
		<script type="text/javascript" src="js/jquery.transit.min.js"></script>
		<script type="text/javascript" src="js/jquery.sliderControl.js"></script>
		<script type="text/javascript" src="js/jquery.timeago.js"></script>
		<script type="text/javascript" src="js/jquery.hint.js"></script>
		<script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="js/jquery.qtip.min.js"></script>
		<script type="text/javascript" src="js/jquery.blockUI.js"></script>
		<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false"></script>
		<script type="text/javascript" src="js/main.js"></script>
		<script type="text/javascript" src="js/odometer.min.js"></script>
    <!-- Frontpage Demo -->





  </div><!-- wrap ends -->
</div>
</div>
</body>
</html>
