<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<title>In Puglia si acquistano più farina, uova e passata di pomodoro</title>

<meta name="description" content="Nel periodo di quarantena da coronavirus Coldiretti ha stilato una classifica dei prodotti più venduti" />
<meta name="keywords" content="Puglia, pugliapositiva, positiva, notizia, prodotti, alimenti, venduti, acquistati, quarantena, coronavirus, pandemia, covid19, Coldiretti, vendite, farina, uova, passata, frutta, in casa, pizze, panzerotti, pasta, dolci," />
	
        <!--meta-->
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="keywords" content="Puglia, quotidiano, on line, Bari, BAT, Foggia, Brindisi, Taranto, Lecce, notizie, testata giornalistica" />
		<meta name="description" content="Puglia Positiva - L'orgoglio di un territorio - Quotidiano on line" />
		<!--style-->
		<!-- <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'> -->
        
        <link rel="stylesheet" type="text/css" href="style/reset.css">
		<link rel="stylesheet" type="text/css" href="style/superfish.css">
		<link rel="stylesheet" type="text/css" href="style/prettyPhoto.css">
		<link rel="stylesheet" type="text/css" href="style/jquery.qtip.css">
		<link rel="stylesheet" type="text/css" href="style/style.css">
		<link rel="stylesheet" type="text/css" href="style/menu_styles.css">
		<link rel="stylesheet" type="text/css" href="style/animations.css">
		<link rel="stylesheet" type="text/css" href="style/responsive.css">
		<link rel="stylesheet" type="text/css" href="style/odometer-theme-default.css">

<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">


		
		<script>
    function makelink( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#58C5C7;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>

		<script>
    function makelink2( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#B9D786;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>



		<LINK REL="image_src" HREF="http://www.pugliapositiva.it/articoli/foto/2020/03/coldiretti-spesa-a-domicilio-1c.jpg">
<meta property="og:url" content="http://www.pugliapositiva.it/page.php?id_art=9881&id_cat=9881&id_sottocat1=&id_sottocat2=&t=in-puglia-si-acquistano-piu-farina-uova-e-passata-di-pomodoro" />
<meta property="og:image" content="http://www.pugliapositiva.it/articoli/foto/2020/03/coldiretti-spesa-a-domicilio-1c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<!--
<meta property="og:image:width" content="293"/>
<meta property="og:image:height" content="213"/>
-->
<meta property="og:title" content="In Puglia si acquistano più farina, uova e passata di pomodoro" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Nel periodo di quarantena da coronavirus Coldiretti ha stilato una classifica dei prodotti più venduti"/> 
</head>

<body>
<div align="center">
		<div class="site_container"> <!-- Modificato dal css body (background-image - eventualmente da togliere) e .site_container (max-width:1150px; text-align:left; - eventualmente da togliere), e sulla index aggiunto il tag center -->

<div class="wrap">
  			<!--<div class="header_top_bar_container style_2 clearfix">
			<div class="header_top_bar_container style_2 border clearfix">
			<div class="header_top_bar_container style_3 clearfix">
			<div class="header_top_bar_container style_3 border clearfix">
			<div class="header_top_bar_container style_4 clearfix">
			<div class="header_top_bar_container style_4 border clearfix">
			<div class="header_top_bar_container style_5 clearfix">
			<div class="header_top_bar_container style_5 border clearfix"> -->
			<div class="header_top_bar_container clearfix">
				<div class="header_top_bar">
					<form class="search" action="page.php" method="get" style="border:0px; border-left:#E9E9E9 solid 1px;" >
						<input type="text" name="ricerca" placeholder="Cerca" value="Cerca" class="search_input hint" style="color:#CBCBCB; background-color:#FFFFFF; border:0px;">
						<input type="submit" class="search_submit" value="">
					</form>
					<!--<ul class="social_icons dark clearfix">
					<ul class="social_icons colors clearfix">-->
					<ul class="social_icons clearfix" style="margin-top:10px;">
						<li>
							<a target="_blank" href="https://www.facebook.com/pugliapositiva?fref=ts" class="social_icon !facebook" title="facebook">
								<img src="images/facebook_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://twitter.com/PugliaPositiva" class="social_icon !twitter" title="twitter">
								<img src="images/twitter_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://plus.google.com/u/0/communities/111612621209935895538" class="social_icon !mail" title="google plus">
								<img src="images/google_plus_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" class="social_icon !mail" title="youtube">
								<img src="images/youtube_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://it.pinterest.com/pugliapositiva/" class="social_icon !mail" title="pinterest">
								<img src="images/pinterest_header.png" />
                            </a>
						</li>
					</ul>
					
				</div>
			</div>
			<!--<div class="header_container small">
			<div class="header_container style_2">
			<div class="header_container style_2 small">
			<div class="header_container style_3">
			<div class="header_container style_3 small">-->
			<div class="header_container">
				<div class="header clearfix">

						<div class="column column_2_3">
					<div class="logo" >
                    <a href="index.php">
						<img src="images/logo.png" width="100%" style="max-width:580px;"  />
					</a>
                    </div>
					</div>
						<div class="column column_1_3">
					<script type="text/javascript">
					google_ad_client = "ca-pub-6633740297924995";
					google_ad_slot = "2098928811";
					google_ad_width = 250;
					google_ad_height = 130;
					</script>
					<!-- TESTATINA manchette -->
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
					</div>
					
				</div>
			</div>
			<!-- <div class="menu_container style_2 clearfix">
			<div class="menu_container style_3 clearfix">
			<div class="menu_container style_... clearfix">
			<div class="menu_container style_10 clearfix">
			<div class="menu_container sticky clearfix">-->
			<div class="menu_container clearfix" style="background-color:#58C5C7;"  >
				<nav>
				<ul class="sf-menu" style="text-align:center; margin-left:110px;">
                     		<li  >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
                
      </ul><!-- menu ends --> 
				</nav>
				<div class="mobile_menu_container">
					<a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
						               		<li  style="margin-left:22px;" >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
        					</ul>
					</nav>
				</div>
			</div>
			
						  
 
 
 
              
 
 
 
 
  
  <div class="container">
    <div class="row">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      
              
        <style>
/* centered columns styles */
.row-centered {
    text-align:center;
}
.col-centered {
    display:inline-block;
    float:none;
    /* reset the text-align */
    text-align:left;
    /* inline-block space fix */
    margin-right:-4px;
}
.col-fixed {
    /* custom width */
    width:230px;
}
.col-min {
    /* custom min width */
    min-width:230px;
}
.col-max {
    /* custom max width */
    max-width:230px;
}

a {
    color: #ED1C24;
}	
	
</style>
<!--
<div align="right" class="testo_grigio2" style="float: right; margin-top:10px;">
<a href="javascript:history.go(-1)" class="ubuntu-medio-17-verde">
Â« Indietro
</a>
</div>
-->

    
<div align="center">
		<div class="site_container">
			<div class="page">
				<div class="page_layout page_margin_top clearfix">
   					
                                                        					
					                    <div class="row page_margin_top">
						<div class="column column_1_1">
                            <div class="horizontal_carousel_container small">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 visible-3 navigation-1 easing-easeInOutQuint duration-750">
                                                                        
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9882&id_cat=8&id_sottocat1=&id_sottocat2=&t=i-negozi-di-bari-con-servizio-a-domicilio-visibili-con-un-clic">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/caff-domicilio-1c.jpg&width=330&height=220' alt='I negozi di Bari con servizio a domicilio visibili con un clic' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9882&id_cat=8&id_sottocat1=&id_sottocat2=&t=i-negozi-di-bari-con-servizio-a-domicilio-visibili-con-un-clic">
												
												                                                
                                                <strong>BARI</strong> - I negozi di Bari con servizio a domicilio visibili...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													mer 25 Marzo 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9881&id_cat=8&id_sottocat1=&id_sottocat2=&t=in-puglia-si-acquistano-piu-farina-uova-e-passata-di-pomodoro">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/coldiretti-spesa-a-domicilio-1c.jpg&width=330&height=220' alt='In Puglia si acquistano più farina, uova e passata di pomodoro' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9881&id_cat=8&id_sottocat1=&id_sottocat2=&t=in-puglia-si-acquistano-piu-farina-uova-e-passata-di-pomodoro">
												
												                                                
                                                <strong>BARI</strong> - In Puglia si acquistano più farina, uova e passata...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													mer 25 Marzo 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9879&id_cat=8&id_sottocat1=&id_sottocat2=&t=in-puglia-doni-di-mascherine-dalla-cina-e-da-aziende-pugliesi">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/bari-mascherine-donate-dalla-cina-a-regione-2c.jpg&width=330&height=220' alt='In Puglia doni di mascherine dalla Cina e da aziende pugliesi' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9879&id_cat=8&id_sottocat1=&id_sottocat2=&t=in-puglia-doni-di-mascherine-dalla-cina-e-da-aziende-pugliesi">
												
												                                                
                                                <strong>BARI</strong> - In Puglia doni di mascherine dalla Cina e da azien...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													mer 25 Marzo 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9878&id_cat=8&id_sottocat1=&id_sottocat2=&t=il-policlinico-ha-una-nuova-radiologia-d-urgenza">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/bari-policlinico-radiologia-urgenza-da-regione-4c.jpg&width=330&height=220' alt='Il Policlinico ha una nuova Radiologia d’urgenza' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9878&id_cat=8&id_sottocat1=&id_sottocat2=&t=il-policlinico-ha-una-nuova-radiologia-d-urgenza">
												
												                                                
                                                <strong>BARI</strong> - Il Policlinico ha una nuova Radiologia d’urgenza...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													lun 23 Marzo 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9874&id_cat=8&id_sottocat1=&id_sottocat2=&t=venti-studenti-pugliesi-seguono-il-corso-di-cyberdefender">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/bari-selezione-poliba-cyber-1c-da-poliba.jpg&width=330&height=220' alt='Venti studenti pugliesi seguono il corso di cyberdefender' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9874&id_cat=8&id_sottocat1=&id_sottocat2=&t=venti-studenti-pugliesi-seguono-il-corso-di-cyberdefender">
												
												                                                
                                                <strong>BARI</strong> - Venti studenti pugliesi seguono il corso di cyberd...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													lun 23 Marzo 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    
								</ul>
							</div>
						</div>
					</div>                    
                                        
                    
                    <hr class="divider page_margin_top">
                                    <h1 class="colore_verde" style="font-size:25px">
                </h1>
                <div style="float:right; margin-top:-15px; background-color:#FFFFFF; color:#000000;">
                <a href="javascript:history.go(-1);" style="color:#000000;">&laquo; Indietro</a>
                </div>
                
				
					<div class="row page_margin_top">
						<div class="column column_2_3">
							<div class="row">
								<div class="post single small_image">
									<h1 class="post_title">
                In Puglia si acquistano più farina, uova e passata di pomodoro									</h1>
                                    

                                    
									<ul class="post_details clearfix">
										<li class="detail category">
                                        
                                                        
                                        
                                        In <a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=">BARI</a>
														                                        
                                        </li>
										<li class="detail date">
										
                                                        										mer 25 Marzo 2020                                        
                                        
                                        </li>
									</ul>
                                    
                                    
									<div class="post_content page_margin_top_section clearfix">
										<div class="content_box">
                    
                                            <div class="post_image_box">
                					
					
					                                                
                                                <a href="http://www.pugliapositiva.it/articoli/foto/2020/03/coldiretti-spesa-a-domicilio-1c.jpg" title="In Puglia si acquistano più farina, uova e passata di pomodoro" class="post_image prettyPhoto" >
                                                <img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/coldiretti-spesa-a-domicilio-1c.jpg&width=330&height=220" name="foto"   alt="In Puglia si acquistano più farina, uova e passata di pomodoro" title="In Puglia si acquistano più farina, uova e passata di pomodoro"  /></a>
                                 				                
												<div class="sentence">
													<span class="text"></span>
												</div>
                                                
											</div>
                                                											<div class="text"  id="articolo" align="justify">
                                            <h3 class="excerpt">                <b>Nel periodo di quarantena da coronavirus Coldiretti ha stilato una classifica dei prodotti più venduti</b></h3>
</div>
											
                                                        
                                          <div class="text" style="margin-top:0px; float:right; width:100%;"  id="articolo" align="justify">

				                    
                    <span class="testo_grigio7 spazio_tabella liste CSSTableGenerator" style="text-align:justify; padding-top: 1em; padding-bottom: 6px; color: #3E3E3E; line-height: 150%;">
     															
					<p><strong>BARI</strong> - 
						
						

						
										
						
					I pugliesi, nella quarantena da coronavirus, si stanno dedicando alla cucina ed in particolare a preparare orecchiette, panzerotti, pizze, focacce e dolci tutto ovviamente preparato in casa. A dimostrarlo non solo le foto pubblicate sui vari social ma anche i dati resi noti da Coldiretti Puglia.<br />
<br />
Con l’emergenza coronavirus, sono balzati in cima alla top ten degli acquisti farine, uova e passata di pomodoro, mentre sono calate le vendite dei prodotti da forno gi&agrave; confezionati. E’ quanto afferma Coldiretti Puglia, sulla base di una indagine delle vendite nei Mercati contadini di Foggia e Brindisi e delle richieste di consegna a domicilio per cui si sono gi&agrave; mobilitate in Puglia oltre 150 aziende agricole della rete di Campagna Amica, la dimostrazione del boom del ‘fai da te casalingo’ che aumenter&agrave; anche per le ulteriori limitazioni per la spesa.<br /><div class="column column_3_3" style="margin: 5px; width: 100%; text-align: center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner orizzontale lungo fisso in testi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:330px;height:50px"
     data-ad-client="ca-pub-6633740297924995"
     data-ad-slot="9043213282"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br>
<br />
Nella top ten dei prodotti pi&ugrave; acquistati in questo mese di marzo ci sono: al primo posto la farina, al secondo le uova, al terzo la passata di pomodoro, seguono nell’ordine mozzarella, carne, arance, cavoli, cicorie, bietole e fragole. I pugliesi hanno, tra l’altro, la fortuna di avere numerosi produttori locali, cosa che purtroppo non avviene al Nord, persino per alimenti pi&ugrave; facilmente deteriorabili come le mozzarelle o le verdure. “Farina, uova e passata di pomodoro stanno letteralmente andando a ruba perch&eacute; i consumatori stanno integrando la tradizionale spesa con pasta fatta in casa, dolci casalinghi, con un maggior ricorso anche al riutilizzo degli avanzi in cucina, per evitare di uscire di casa e al contempo di buttare il cibo acquistato”, spiega Savino Muraglia, presidente di Coldiretti Puglia.<br />
<br />
Si tratta di un andamento della spesa che non si era mai registrato in passato dettato soprattutto dall’esigenza di passare il tempo fra le mura domestiche per le limitazioni alle uscite imposte dalle misure restrittive anti-pandemia che ha spinto prepotentemente al ritorno della cucina casalinga fai da te. Lo dimostra – precisa la Coldiretti – l’aumento degli acquisti di farina (+90%), di mozzarella anche per fare la pizza (+25%) di latte UHT (+21%), le conserve di pomodoro (+17%).<br />
<br />
Non si fermano gli agricoltori che continuano a lavorare in campagna e nelle cantine, gli allevatori nelle stalle, con tutta la filiera del Made in Italy impegnata a garantire continuit&agrave; alle forniture di cibo e bevande alla popolazione. L’approvvigionamento alimentare - sottolinea la Coldiretti - &egrave; assicurato in Puglia grazie al lavoro di oltre 100mila aziende agricole e stalle, pi&ugrave; di 5mila imprese di lavorazione alimentare e una capillare rete di distribuzione tra negozi, supermercati, discount e mercati contadini di Campagna Amica, nonostante le preoccupazioni per la sicurezza, i vincoli, le difficolt&agrave; economiche e gli ostacoli oggettivi all’operativit&agrave;, dalla ridotta disponibilit&agrave; di manodopera ai blocchi alle frontiere per i trasporti con l’88% delle merci che in Italia viaggia su gomma.<br />
<br />
Per affrontare l’emergenza Coronavirus e costruire il futuro &egrave; nata “l’alleanza salva spesa Made in Italy con agricoltori, industrie alimentari e distribuzione commerciale che si impegnano a garantire regolarit&agrave; delle forniture alimentari agli italiani e a combattere qualsiasi forma di speculazione sul cibo dai campi alle tavole” promossa da Coldiretti e Filiera Italia insieme ai grandi gruppi della distribuzione commerciale. Nell’appello ai cittadini e alle istituzioni si legge in particolare: “Anche in questi momenti di emergenza la catena produttiva, logistica e distributiva &egrave; riuscita a garantire i beni necessari per tutte le famiglie italiane. Il modo per ringraziare tutte queste persone del loro sacrificio e forte senso di responsabilit&agrave; &egrave; uno solo: ogni volta che puoi chiedi e compra prodotti italiani. Noi dal canto nostro faremo la nostra parte. Vigilando insieme che lungo tutta la filiera sia premiato e valorizzato chi adotta pratiche commerciali corrette e trasparenti. Ed escludendo e denunciando chiunque possa pensare in un momento cos&igrave; delicato di speculare o approfittare di situazioni di carenza o di eccesso di prodotto abbassando il prezzo ingiustificatamente sui prodotti pi&ugrave; richiesti. Chiediamo al Governo e alle autorit&agrave; pubbliche di aiutarci nel lavoro di rifornire gli italiani dei beni essenziali, con provvedimenti semplici e chiari che permettano con la massima sicurezza possibile la continuit&agrave; della raccolta, della produzione, della trasformazione e della distribuzione dei prodotti di largo consumo”.						</p>
					
															   
					</span>             

					<br />
	 
				                    
                              				

            	                

    
    
                <!-- Tab panes -->
                <div class="!tab-content !clear-style" style="width:100%">
                  
                                       
                </div>
                <div align="center">
                                                                                </div>
                    <p></p>
										
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='9dbcf34a171464ee243abca52a806e6f' data-cfasync='false' async='async'></script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='23865545'></div>
<!-- <div class='shareaholic-canvas' data-app='total_share_count'></div> -->





<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d5aa5b50f403fe"></script> -->
                                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <div class="addthis_sharing_toolbox"></div> -->

											</div>
											
                                                        											
											
                                                        											
											
											
										</div>
									</div>
								</div>
							</div>
							<!-- <div class="row page_margin_top">
								<div class="share_box clearfix">
									<label>Share:</label>
									<ul class="social_icons clearfix">
										<li>
											<a target="_blank" title="" href="http://facebook.com/QuanticaLabs" class="social_icon facebook">
												&nbsp;
											</a>
										</li>
										<li>
											<a target="_blank" title="" href="https://twitter.com/QuanticaLabs" class="social_icon twitter">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="mailto:contact@pressroom.com" class="social_icon mail">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon skype">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="http://themeforest.net/user/QuanticaLabs?ref=QuanticaLabs" class="social_icon envato">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon instagram">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon pinterest">
												&nbsp;
											</a>
										</li>
									</ul>
								</div>
							</div> -->
						</div>
						<div class="column column_1_3">


						
							
									<h4 class="box_header page_margin_top_section">Articoli più letti</h4>
							<div class="vertical_carousel_container clearfix">
								<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
									
                                                                         
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9828&id_cat=9&id_sottocat1=&id_sottocat2=&t=l-asl-bt-gestisce-il-concorso-per-162-collaboratori-amministrativi">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/asl-bat-concorso-1c.jpg&width=100&height=100' alt='L’Asl Bt gestisce il concorso per 162 collaboratori amministrativi'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9828&id_cat=9&id_sottocat1=&id_sottocat2=&t=l-asl-bt-gestisce-il-concorso-per-162-collaboratori-amministrativi">
                                                
                                                                                                
                                                <strong>ANDRIA</strong> - L’Asl Bt gestisce il concorso per 162 collaboratori amminist...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													gio 05 Marzo 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9809&id_cat=11&id_sottocat1=&id_sottocat2=&t=giovani-pugili-vincono-4-ori-e-1-argento-al-torneo-regionale">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/02/foggia-pugilato-1c.jpg&width=100&height=100' alt='Giovani pugili vincono 4 ori e 1 argento al Torneo regionale'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9809&id_cat=11&id_sottocat1=&id_sottocat2=&t=giovani-pugili-vincono-4-ori-e-1-argento-al-torneo-regionale">
                                                
                                                                                                
                                                <strong>FOGGIA</strong> - Giovani pugili vincono 4 ori e 1 argento al Torneo regionale...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													ven 28 Febbraio 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9826&id_cat=13&id_sottocat1=&id_sottocat2=&t=mare-e-gravine-di-castellaneta-attirano-piu-turisti">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/castellaneta-gravina-da-comune-2.jpg&width=100&height=100' alt='Mare e gravine di Castellaneta attirano più turisti'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9826&id_cat=13&id_sottocat1=&id_sottocat2=&t=mare-e-gravine-di-castellaneta-attirano-piu-turisti">
                                                
                                                                                                
                                                <strong>CASTELLANETA</strong> - Mare e gravine di Castellaneta attirano più turisti...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=13&t=TARANTO">TARANTO</a></li><br/>
												<li class="date">
													gio 05 Marzo 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9842&id_cat=9&id_sottocat1=&id_sottocat2=&t=consistente-donazione-alla-sanita-pugliese-per-fronteggiare-il-covid19">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/03/medico-tablet-monitora-ridotta.jpg&width=100&height=100' alt='Consistente donazione alla Sanità pugliese per fronteggiare il covid19'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9842&id_cat=9&id_sottocat1=&id_sottocat2=&t=consistente-donazione-alla-sanita-pugliese-per-fronteggiare-il-covid19">
                                                
                                                                                                
                                                <strong>TRANI</strong> - Consistente donazione alla Sanità pugliese per fronteggiare ...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													ven 13 Marzo 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9806&id_cat=11&id_sottocat1=&id_sottocat2=&t=due-foggiani-tra-gli-azzurri-d-argento-ai-campionati-di-scherma">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/02/foggia-scherma-argento-1c-senza-copyrighter.jpg&width=100&height=100' alt='Due foggiani tra gli azzurri d’argento ai Campionati di scherma'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9806&id_cat=11&id_sottocat1=&id_sottocat2=&t=due-foggiani-tra-gli-azzurri-d-argento-ai-campionati-di-scherma">
                                                
                                                                                                
                                                <strong>FOGGIA</strong> - Due foggiani tra gli azzurri d’argento ai Campionati di sche...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													ven 28 Febbraio 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    
								</ul>
							</div>

	
	
							<div class="tabs no_scroll clearfix">
							<a href="page.php?id_cat=17&t=ricette"><img src="images/ricette.jpg" width="100%" style="margin-top:20px;" /></a>	
							</div>
<br>
	
							<div class="tabs no_scroll clearfix">
					 <div  style="float:left; margin-top:20px; border:#e2e2e2 solid 1px; width:100%" align="center">
 <a href="https://www.facebook.com/oltremodaFD/" target="_blank" >
 <img src="banner/foto/corso-base-panaro-oltre-moda-con-bordo-bianco-a-sx.jpg"  class="lazy" data-original="banner/foto/corso-base-panaro-oltre-moda-con-bordo-bianco-a-sx.jpg" alt="Oltre moda corso" style="width:100%;">
 </a>
    </div>
	</div>

	
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner verticale dx -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6633740297924995"
     data-ad-slot="5608075745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	
						</div>




					</div>
				</div>
			</div>
			
		</div>
</div>
 
      </div>
    </div>

    
      </div><!-- /container --> 

      				<div class="footer_container" style="margin-top:0px;">
				<div class="footer clearfix">
					<div class="row" align="center">
						<div class="column column_1_2" align="center" style="line-height:20px;">
						<h4 class="!box_header page_margin_top" style="font-size:25px"><img src="images/logo.png" width="100%" /></h4>
                        <strong style="color:#CBCBCB;">info:</strong>
						<strong>
                       <script type="text/javascript">
                            					makelink( "redazione", "pugliapositiva.it" )
                        						</script>
                       
                       </strong><br/>
                        <strong style="color:#CBCBCB;">pubblicità:</strong>
						<strong>
						<script type="text/javascript">
                            					makelink( "pubblicita", "pugliapositiva.it" )
                        						</script>
						</strong><br/>
						</div>
												<div class="column column_1_2" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB;">Seguici su</h4>
									<a href="https://www.facebook.com/pugliapositiva?fref=ts" target="_blank" title="Facebook" class="!social_icon !facebook opacita_foto">
										<img src="images/facebook.png"  />
									</a>
									<a href="https://twitter.com/PugliaPositiva" target="_blank" title="Twitter" class="!social_icon !twitter opacita_foto">
										<img src="images/twitter.png" />
									</a>
																<a href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/youtube.png" />
									</a>
									<a href="https://www.instagram.com/pugliapositiva/" target="_blank" title="Instagram" class="!social_icon !mail opacita_foto">
										<img src="images/instagram.png" />
									</a>
													</div>
					</div>
					<div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#CBCBCB; margin-top: 20px; line-height:20px;" align="center">
Testata Giornalistica Registrata | Proprietario/direttore: Anna Caiati - Cell. 3407705121<br />
Quotidiano on line registrato presso il Tribunale di Bari il 18 gennaio 2016 Num. R. G. 202/2016 e Num. Reg. Stampa 4<br />  
provider Aruba Business srl
                    	</div>
					</div>
                    <div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#ffffff; margin-top: 20px; line-height:20px;" align="center">
                        <div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">
                                    <a href="http://www.webmadeinitaly.it" target="_blank"><img src="images/web-italy.png" alt="Web Made in Italy"></a>
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">&nbsp;
                        			</div>
                        		</div>
                        </div>

						<div class="column column_1_3" align="center" style="line-height:20px; font-size:15px; color:#CBCBCB;">2020 Puglia Positiva di Caiati Anna <br>
<a href="https://www.iubenda.com/privacy-policy/82780472" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <a href="https://www.iubenda.com/privacy-policy/82780472/cookie-policy" class="iubenda-white no-brand iubenda-embed " title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><br /></div>

						<div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">&nbsp;
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">
 									<a href="http://www.jcomitalia.com/" target="_blank"><img src="images/jcomitalia.png" alt="JCOM ITALIA: Web - Comunicazione - Marketing (Bari)" ></a>
                        			</div>
                        		</div>
                        </div>
                    
                    	</div>
					</div>
				</div>
			</div>
		</div>
		<div class="background_overlay"></div>

        	
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<link href="style/eu-cookie-law.css" rel="stylesheet" />
<!script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="js/cookie/jquery.cookie.js"></script>
<script src="js/cookie/jquery.eu-cookie-law.js"></script>

<script type="text/javascript">
$(document).ready(function(){
$.euCookieLaw({
    'cookiePolicyLink': 'informativa_cookie.php',
    'cookieMessage': 'Questo sito utilizza i cookie, sia tecnici che analitici, anche di terze parti: cliccando su ACCETTO, acconsenti all\'utilizzo dei cookie. <a href="{{cookiePolicyLink}}" target="_blank">Informativa</a>'
});
});
</script>

<!-- -------------Analitycs anonimo----------------------- -->

<script>
if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") { // Controllo accettazione cookie
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75432439-1', 'auto');
  ga('send', 'pageview');
}// Controllo accettazione cookie
</script>

<!-- -------------Analitycs anonimo----------------------- -->




		<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="images/favicon.ico">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>


<link href="tooltip/style-my-tooltips.css" rel="stylesheet" type="text/css" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
	<!-- Style-my-tooltips plugin script and style_my_tooltips function call with default option parameters -->
	<script type="text/javascript" src="tooltip/jquery.style-my-tooltips.js"></script>
	<script>
		jQuery.noConflict();
		(function($){
			$(document).ready(function(){
				$("[title]").style_my_tooltips({ 
					tip_follows_cursor:false, //boolean
					tip_delay_time:700, //milliseconds
					tip_fade_speed:300 //milliseconds
				});
				//dynamically added elements demo function
				$("a[rel='add new element']").click(function(e){
					e.preventDefault();
					$(this).attr("title","Add another element").parent().after("<p title='New paragraph title'>This is a new paragraph! Hover to see the title.</p>");
				});
			});
		})(jQuery);
	</script>


        <!--js-->
		<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
		<script type="text/javascript" src="js/jquery.ba-bbq.min.js"></script>
		<script type="text/javascript" src="js/jquery-ui-1.11.1.custom.min.js"></script>
		<script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="js/jquery.carouFredSel-6.2.1-packed.js"></script>
		<script type="text/javascript" src="js/jquery.touchSwipe.min.js"></script>
		<script type="text/javascript" src="js/jquery.transit.min.js"></script>
		<script type="text/javascript" src="js/jquery.sliderControl.js"></script>
		<script type="text/javascript" src="js/jquery.timeago.js"></script>
		<script type="text/javascript" src="js/jquery.hint.js"></script>
		<script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="js/jquery.qtip.min.js"></script>
		<script type="text/javascript" src="js/jquery.blockUI.js"></script>
		<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false"></script>
		<script type="text/javascript" src="js/main.js"></script>
		<script type="text/javascript" src="js/odometer.min.js"></script>
    <!-- Frontpage Demo -->





  </div><!-- wrap ends -->
</div>
</div>
</body>
</html>
