<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<title>La città di Trani omaggia Astor Piazzolla con un concerto gratuito</title>

<meta name="description" content="A 33 anni dal suo concerto in Cattedrale. Ci sarà pure il conferimento della cittadinanza onoraria alla moglie Laura Escalada" />
<meta name="keywords" content="Puglia, pugliapositiva, positiva, musica, concerto, gratis, Astor Piazzolla, tango, festival, città, omaggio, anni, Ottanta, Cattedrale, nonno, casa, cittadinanza, onoraria, moglie, Laura Escalada," />
	
        <!--meta-->
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="keywords" content="Puglia, quotidiano, on line, Bari, BAT, Foggia, Brindisi, Taranto, Lecce, notizie, testata giornalistica" />
		<meta name="description" content="Puglia Positiva - L'orgoglio di un territorio - Quotidiano on line" />
		<!--style-->
		<!-- <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'> -->
        
        <link rel="stylesheet" type="text/css" href="style/reset.css">
		<link rel="stylesheet" type="text/css" href="style/superfish.css">
		<link rel="stylesheet" type="text/css" href="style/prettyPhoto.css">
		<link rel="stylesheet" type="text/css" href="style/jquery.qtip.css">
		<link rel="stylesheet" type="text/css" href="style/style.css">
		<link rel="stylesheet" type="text/css" href="style/menu_styles.css">
		<link rel="stylesheet" type="text/css" href="style/animations.css">
		<link rel="stylesheet" type="text/css" href="style/responsive.css">
		<link rel="stylesheet" type="text/css" href="style/odometer-theme-default.css">

<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">


		
		<script>
    function makelink( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#58C5C7;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>

		<script>
    function makelink2( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#B9D786;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>



		<LINK REL="image_src" HREF="http://www.pugliapositiva.it/articoli/foto/2020/02/astor-piazzolla-da-comune-trani-1c.jpg">
<meta property="og:url" content="http://www.pugliapositiva.it/page.php?id_art=9771&id_cat=9&id_sottocat1=0&id_sottocat2=0&t=la-citta-di-trani-omaggia-astor-piazzolla-con-un-concerto-gratuito" />
<meta property="og:image" content="http://www.pugliapositiva.it/articoli/foto/2020/02/astor-piazzolla-da-comune-trani-1c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<!--
<meta property="og:image:width" content="293"/>
<meta property="og:image:height" content="213"/>
-->
<meta property="og:title" content="La città di Trani omaggia Astor Piazzolla con un concerto gratuito" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="A 33 anni dal suo concerto in Cattedrale. Ci sarà pure il conferimento della cittadinanza onoraria alla moglie Laura Escalada"/> 
</head>

<body>
<div align="center">
		<div class="site_container"> <!-- Modificato dal css body (background-image - eventualmente da togliere) e .site_container (max-width:1150px; text-align:left; - eventualmente da togliere), e sulla index aggiunto il tag center -->

<div class="wrap">
  			<!--<div class="header_top_bar_container style_2 clearfix">
			<div class="header_top_bar_container style_2 border clearfix">
			<div class="header_top_bar_container style_3 clearfix">
			<div class="header_top_bar_container style_3 border clearfix">
			<div class="header_top_bar_container style_4 clearfix">
			<div class="header_top_bar_container style_4 border clearfix">
			<div class="header_top_bar_container style_5 clearfix">
			<div class="header_top_bar_container style_5 border clearfix"> -->
			<div class="header_top_bar_container clearfix">
				<div class="header_top_bar">
					<form class="search" action="page.php" method="get" style="border:0px; border-left:#E9E9E9 solid 1px;" >
						<input type="text" name="ricerca" placeholder="Cerca" value="Cerca" class="search_input hint" style="color:#CBCBCB; background-color:#FFFFFF; border:0px;">
						<input type="submit" class="search_submit" value="">
					</form>
					<!--<ul class="social_icons dark clearfix">
					<ul class="social_icons colors clearfix">-->
					<ul class="social_icons clearfix" style="margin-top:10px;">
						<li>
							<a target="_blank" href="https://www.facebook.com/pugliapositiva?fref=ts" class="social_icon !facebook" title="facebook">
								<img src="images/facebook_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://twitter.com/PugliaPositiva" class="social_icon !twitter" title="twitter">
								<img src="images/twitter_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://plus.google.com/u/0/communities/111612621209935895538" class="social_icon !mail" title="google plus">
								<img src="images/google_plus_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" class="social_icon !mail" title="youtube">
								<img src="images/youtube_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://it.pinterest.com/pugliapositiva/" class="social_icon !mail" title="pinterest">
								<img src="images/pinterest_header.png" />
                            </a>
						</li>
					</ul>
					
				</div>
			</div>
			<!--<div class="header_container small">
			<div class="header_container style_2">
			<div class="header_container style_2 small">
			<div class="header_container style_3">
			<div class="header_container style_3 small">-->
			<div class="header_container">
				<div class="header clearfix">

						<div class="column column_2_3">
					<div class="logo" >
                    <a href="index.php">
						<img src="images/logo.png" width="100%" style="max-width:580px;"  />
					</a>
                    </div>
					</div>
						<div class="column column_1_3">
					<script type="text/javascript">
					google_ad_client = "ca-pub-6633740297924995";
					google_ad_slot = "2098928811";
					google_ad_width = 250;
					google_ad_height = 130;
					</script>
					<!-- TESTATINA manchette -->
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
					</div>
					
				</div>
			</div>
			<!-- <div class="menu_container style_2 clearfix">
			<div class="menu_container style_3 clearfix">
			<div class="menu_container style_... clearfix">
			<div class="menu_container style_10 clearfix">
			<div class="menu_container sticky clearfix">-->
			<div class="menu_container clearfix" style="background-color:#58C5C7;"  >
				<nav>
				<ul class="sf-menu" style="text-align:center; margin-left:110px;">
                     		<li  >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
                
      </ul><!-- menu ends --> 
				</nav>
				<div class="mobile_menu_container">
					<a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
						               		<li  style="margin-left:22px;" >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
        					</ul>
					</nav>
				</div>
			</div>
			
						  
 
 
 
              
 
 
 
 
  
  <div class="container">
    <div class="row">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      
              
        <style>
/* centered columns styles */
.row-centered {
    text-align:center;
}
.col-centered {
    display:inline-block;
    float:none;
    /* reset the text-align */
    text-align:left;
    /* inline-block space fix */
    margin-right:-4px;
}
.col-fixed {
    /* custom width */
    width:230px;
}
.col-min {
    /* custom min width */
    min-width:230px;
}
.col-max {
    /* custom max width */
    max-width:230px;
}

a {
    color: #ED1C24;
}	
	
</style>
<!--
<div align="right" class="testo_grigio2" style="float: right; margin-top:10px;">
<a href="javascript:history.go(-1)" class="ubuntu-medio-17-verde">
Â« Indietro
</a>
</div>
-->

    
<div align="center">
		<div class="site_container">
			<div class="page">
				<div class="page_layout page_margin_top clearfix">
   					
                                                        					
					                    <div class="row page_margin_top">
						<div class="column column_1_1">
                            <div class="horizontal_carousel_container small">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 visible-3 navigation-1 easing-easeInOutQuint duration-750">
                                                                        
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9771&id_cat=9&id_sottocat1=&id_sottocat2=&t=la-citta-di-trani-omaggia-astor-piazzolla-con-un-concerto-gratuito">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/02/astor-piazzolla-da-comune-trani-1c.jpg&width=330&height=220' alt='La città di Trani omaggia Astor Piazzolla con un concerto gratuito' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9771&id_cat=9&id_sottocat1=&id_sottocat2=&t=la-citta-di-trani-omaggia-astor-piazzolla-con-un-concerto-gratuito">
												
												                                                
                                                <strong>TRANI</strong> - La città di Trani omaggia Astor Piazzolla con un c...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													mer 19 Febbraio 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9764&id_cat=9&id_sottocat1=&id_sottocat2=&t=i-cartoni-animati-sono-il-tema-del-carnevale-margheritano">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/02/disney-1c.jpg&width=330&height=220' alt='I cartoni animati sono il tema del Carnevale Margheritano' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9764&id_cat=9&id_sottocat1=&id_sottocat2=&t=i-cartoni-animati-sono-il-tema-del-carnevale-margheritano">
												
												                                                
                                                <strong>MARGHERITA DI SAVOIA</strong> - I cartoni animati sono il tema del Carnevale Margh...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													lun 17 Febbraio 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9737&id_cat=9&id_sottocat1=&id_sottocat2=&t=spiaggia-della-bat-tra-le-13-pugliesi-premiate-con-la-bandiera-verde">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/02/bandiera-verde-spiaggia-1c.jpg&width=330&height=220' alt='Spiaggia della Bat tra le 13 pugliesi premiate con la Bandiera Verde' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9737&id_cat=9&id_sottocat1=&id_sottocat2=&t=spiaggia-della-bat-tra-le-13-pugliesi-premiate-con-la-bandiera-verde">
												
												                                                
                                                <strong>MANFREDONIA</strong> - Spiaggia della Bat tra le 13 pugliesi premiate con...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													lun 10 Febbraio 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9704&id_cat=9&id_sottocat1=&id_sottocat2=&t=l-asl-bt-ha-dotato-tre-ospedali-di-15-nuovi-cardiotocografi">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/01/barletta-cardiotocografo-da-asl-bt-ridotta-1c.jpg&width=330&height=220' alt='L’Asl Bt ha dotato tre ospedali di 15 nuovi cardiotocografi' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9704&id_cat=9&id_sottocat1=&id_sottocat2=&t=l-asl-bt-ha-dotato-tre-ospedali-di-15-nuovi-cardiotocografi">
												
												                                                
                                                <strong>BARLETTA</strong> - L’Asl Bt ha dotato tre ospedali di 15 nuovi cardio...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													ven 31 Gennaio 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9668&id_cat=9&id_sottocat1=&id_sottocat2=&t=due-sinagoghe-e-quartiere-ebraico-al-centro-del-giorno-della-memoria">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/01/trani-sinagoga-1.jpg&width=330&height=220' alt='Due sinagoghe e quartiere ebraico al centro del Giorno della Memoria' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9668&id_cat=9&id_sottocat1=&id_sottocat2=&t=due-sinagoghe-e-quartiere-ebraico-al-centro-del-giorno-della-memoria">
												
												                                                
                                                <strong>TRANI</strong> - Due sinagoghe e quartiere ebraico al centro del Gi...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													mer 22 Gennaio 2020												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    
								</ul>
							</div>
						</div>
					</div>                    
                                        
                    
                    <hr class="divider page_margin_top">
                                    <h1 class="colore_verde" style="font-size:25px">
                </h1>
                <div style="float:right; margin-top:-15px; background-color:#FFFFFF; color:#000000;">
                <a href="javascript:history.go(-1);" style="color:#000000;">&laquo; Indietro</a>
                </div>
                
				                <br>
                <span><i class="icon-date"></i>
                <span class="testo_grigio1">
                mer 19 Febbraio 2020                </span>
                
					<div class="row page_margin_top">
						<div class="column column_2_3">
							<div class="row">
								<div class="post single small_image">
									<h1 class="post_title">
                La città di Trani omaggia Astor Piazzolla con un concerto gratuito									</h1>
                                    

                                    
									<ul class="post_details clearfix">
										<li class="detail category">
                                        
                                                        
                                        
                                        In <a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=">BAT</a>
														                                        
                                        </li>
										<li class="detail date">
										
                                                        										mer 19 Febbraio 2020                                        
                                        
                                        </li>
									</ul>
                                    
                                    
									<div class="post_content page_margin_top_section clearfix">
										<div class="content_box">
                    
                                            <div class="post_image_box">
                					
					
					                                                
                                                <a href="http://www.pugliapositiva.it/articoli/foto/2020/02/astor-piazzolla-da-comune-trani-1c.jpg" title="La città di Trani omaggia Astor Piazzolla con un concerto gratuito" class="post_image prettyPhoto" >
                                                <img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/02/astor-piazzolla-da-comune-trani-1c.jpg&width=330&height=220" name="foto"   alt="La città di Trani omaggia Astor Piazzolla con un concerto gratuito" title="La città di Trani omaggia Astor Piazzolla con un concerto gratuito"  /></a>
                                 				                
												<div class="sentence">
													<span class="text">Astor Piazzolla</span>
												</div>
                                                
											</div>
                                                											<div class="text"  id="articolo" align="justify">
                                            <h3 class="excerpt">                <b>A 33 anni dal suo concerto in Cattedrale. Alla moglie Laura Escalada sarà conferita la cittadinanza onoraria</b></h3>
</div>
											
                                                        
                                          <div class="text" style="margin-top:0px; float:right; width:100%;"  id="articolo" align="justify">

				                    
                    <span class="testo_grigio7 spazio_tabella liste CSSTableGenerator" style="text-align:justify; padding-top: 1em; padding-bottom: 6px; color: #3E3E3E; line-height: 150%;">
     															
					<p><strong>TRANI</strong> - 
						
						

						
										
						
					Trani rende omaggio ad uno dei suoi “figli” migliori: Astor Piazzolla con un concerto gratuito e il conferimento della cittadinanza onoraria alla moglie, Laura Escalada, argentina come lui sebbene Piazzolla avesse origini pugliese e da ragazzo si sia trasferito a New York con la famiglia. Come 33 anni fa, il 29 marzo del 1987, in cui per la prima volta Astor Piazzolla si esibiva nella Cattedrale a Trani, la musica del gigante della musica internazionale, polistrumentista e compositore, nonch&egrave; rivoluzionario che ha cambiato la musica da tango inventando il “tango nuevo”, torner&agrave; a risuonare tra le mura della Cattedrale il 21 febbraio 2020.<br />
<br />
Non si ricorder&agrave; solo Astor Piazzolla (scomparso nel 1992 all’et&agrave; di 78 anni), che qui aveva le radici familiari, ma anche quel concerto organizzato negli anni ‘80 da una societ&agrave; di servizi di Trani “Frontiere” che, composta da giovanissimi, in collaborazione con l’Amministrazione comunale dell’epoca, intercetta la presenza del grande Piazzolla in tour a Napoli e la sua voglia di suonare nella citt&agrave; natale di suo nonno. Il resto &egrave; storia. Fu il primo concerto di musica non sacra nella magnifica Cattedrale tranese destinato a lasciare un segno indelebile nella storia della citt&agrave;. &Egrave; il professor Mario Cassanelli in qualit&agrave; di portavoce di quei 15 giovani di Frontiere che ci restituisce emozioni e atmosfere del tempo. “Piazzolla si esib&igrave; commosso proprio con il suo quintetto imbracciando il suo strumento, il bandoneon, dinanzi a 700 persone – ricorda il professor Cassanelli - Fu ancora pi&ugrave; commosso quando lo accompagnammo dinanzi alla casa del nonno pescatore, Pantaleone Piazzolla, nel centro storico di Trani”.<br /><div class="column column_3_3" style="margin: 5px; width: 100%; text-align: center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner orizzontale lungo fisso in testi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:330px;height:50px"
     data-ad-client="ca-pub-6633740297924995"
     data-ad-slot="9043213282"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br>
<br />
Il concerto gratuito, dopo 33 anni dalla storica ed emozionante esibizione, avr&agrave; inizio alle ore 21 e sar&agrave; un omaggio all’incredibile personalit&agrave; della musica contemporanea con origini tranesi da parte del “Quinteto Astor Piazzolla”. A fare da Teatro, alla musica di Piazzolla, ancora una volta la maestosa e splendida Cattedrale sul mare, regina delle Cattedrali romaniche di Puglia. Il concerto gratuito, co-organizzato assieme con l’Amministrazione comunale dall’associazione Inmovimento, la stessa che da 8 anni a questa parte trasforma la citt&agrave; di Trani nella capitale europea del tango con il Festival internazionale del Tango, vedr&agrave; protagonisti sei artisti argentini: Pablo Mainetti al bandone&oacute;n, Nicol&aacute;s Guerschberg al pianoforte, Daniel Falasca al contrabbasso, Armando de la Vega alla chitarra, Serdar Geldymuradov al violino, diretti dal maestro d’orchestra Julian Vat. Il “Quinteto Astor Piazzolla” &egrave; l’ensemble ufficiale di straordinaria bravura che proprio nel 2019, tra i tanti premi e riconoscimenti internazionali, ha vinto anche il Latin Grammy per il migliore album di tango al mondo. &Egrave; diretto artisticamente dall’ultima moglie di Astor, Laura Escalada, presidentessa anche della Fondazione a lui dedicata. Astor e Laura si conobbero e sposarono nel 1975.<br />
<br />
Per commemorare la figura di questo grande musicista e compositore, il concerto sar&agrave; preceduto alle ore 20,30 dalla cerimonia di conferimento, da parte del sindaco della citt&agrave; di Trani, Amedeo Bottaro, della cittadinanza onoraria alla signora Laura Escalada de Piazzolla.<br />
<br />
“Questa amministrazione, sin dal suo insediamento - riferisce il sindaco Amedeo Bottaro - ha voluto coniugare lo sviluppo di un Festival di rilievo pi&ugrave; che internazionale, il Festival del tango, con il recupero di una relazione non solo simbolica e formale con uno dei suoi figli migliori, Astor Piazzolla. Il conferimento della cittadinanza onoraria a Laura Escalada si inserisce proprio in questo percorso di incarnazione di una vocazione artistica e culturale: Trani, terra di origine di Astor Piazzolla, punto di riferimento nel mondo della sua musica e del Tango. Non solo un riconoscimento, quindi, ma un progetto, un’idea di sviluppo”.<br />
<br />
In tale occasione, inoltre, gli organizzatori del Festival del Tango di Trani, Claudia Vernice e Giuseppe Ragno dell’associazione Inmovimento, annunceranno la prossima edizione della kermesse in programma dal 16 al 19 luglio 2020 con ballerini argentini, maestri di grandissima fama e prestigio, oltre ad avere come direttori artistici la coppia pi&ugrave; acclamata al mondo, Miguel Angel Zotto, da molti definito “Il tango” in persona, e sua moglie Daiana Guspero. Ci saranno numerose orchestre argentine di altissimo profilo che suoneranno dal vivo accompagnando i ballerini.<br />
<br />
“La cerimonia e il concerto di venerd&igrave; - specifica l’organizzazione - non sono per&ograve; la conclusione di questo percorso, ma il preludio di nuovi approdi: &egrave; iniziato l’iter del gemellaggio Trani-Mar del Plata, la citt&agrave; che diede i natali a Piazzolla, per suggellare ancor pi&ugrave; questo stretto legame che connette due mari, due sponde, due mondi, legati a filo doppio dalla figura immortale del musicista che ha rivoluzionato la musica del XX secolo, restituendoci nelle sue composizioni, temi musicali senza tempo e celebri in tutto il globo. Un legame storico e culturale che unisce ovviamente la citt&agrave; di Trani anche a Buenos Aires, culla del tango, da dove provengono gli artisti del quintetto della Fondazione Astor Piazzolla, diretto artisticamente proprio da Laura Escalada”.						</p>
					
															   
					</span>             

					<br />
	 
				                    
                              				

            	                

    
    
                <!-- Tab panes -->
                <div class="!tab-content !clear-style" style="width:100%">
                  
                                       
                </div>
                <div align="center">
                                                                                </div>
                    <p></p>
										
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='9dbcf34a171464ee243abca52a806e6f' data-cfasync='false' async='async'></script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='23865545'></div>
<!-- <div class='shareaholic-canvas' data-app='total_share_count'></div> -->





<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d5aa5b50f403fe"></script> -->
                                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <div class="addthis_sharing_toolbox"></div> -->

											</div>
											
                                                        											
											
                                                        											
											
											
										</div>
									</div>
								</div>
							</div>
							<!-- <div class="row page_margin_top">
								<div class="share_box clearfix">
									<label>Share:</label>
									<ul class="social_icons clearfix">
										<li>
											<a target="_blank" title="" href="http://facebook.com/QuanticaLabs" class="social_icon facebook">
												&nbsp;
											</a>
										</li>
										<li>
											<a target="_blank" title="" href="https://twitter.com/QuanticaLabs" class="social_icon twitter">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="mailto:contact@pressroom.com" class="social_icon mail">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon skype">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="http://themeforest.net/user/QuanticaLabs?ref=QuanticaLabs" class="social_icon envato">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon instagram">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon pinterest">
												&nbsp;
											</a>
										</li>
									</ul>
								</div>
							</div> -->
						</div>
						<div class="column column_1_3">


						
							
									<h4 class="box_header page_margin_top_section">Articoli più letti</h4>
							<div class="vertical_carousel_container clearfix">
								<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
									
                                                                         
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9658&id_cat=9&id_sottocat1=&id_sottocat2=&t=gli-alberi-dei-pensionati-spi-cgil-piantumati-anche-a-margherita">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/01/margherita-nonni-alberi-2c.jpg&width=100&height=100' alt='Gli alberi dei pensionati Spi Cgil piantumati anche a Margherita'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9658&id_cat=9&id_sottocat1=&id_sottocat2=&t=gli-alberi-dei-pensionati-spi-cgil-piantumati-anche-a-margherita">
                                                
                                                                                                
                                                <strong>MARGHERITA DI SAVOIA</strong> - Gli alberi dei pensionati Spi Cgil piantumati anche a Marghe...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													lun 20 Gennaio 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9668&id_cat=9&id_sottocat1=&id_sottocat2=&t=due-sinagoghe-e-quartiere-ebraico-al-centro-del-giorno-della-memoria">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/01/trani-sinagoga-1.jpg&width=100&height=100' alt='Due sinagoghe e quartiere ebraico al centro del Giorno della Memoria'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9668&id_cat=9&id_sottocat1=&id_sottocat2=&t=due-sinagoghe-e-quartiere-ebraico-al-centro-del-giorno-della-memoria">
                                                
                                                                                                
                                                <strong>TRANI</strong> - Due sinagoghe e quartiere ebraico al centro del Giorno della...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													mer 22 Gennaio 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9704&id_cat=9&id_sottocat1=&id_sottocat2=&t=l-asl-bt-ha-dotato-tre-ospedali-di-15-nuovi-cardiotocografi">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/01/barletta-cardiotocografo-da-asl-bt-ridotta-1c.jpg&width=100&height=100' alt='L’Asl Bt ha dotato tre ospedali di 15 nuovi cardiotocografi'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9704&id_cat=9&id_sottocat1=&id_sottocat2=&t=l-asl-bt-ha-dotato-tre-ospedali-di-15-nuovi-cardiotocografi">
                                                
                                                                                                
                                                <strong>BARLETTA</strong> - L’Asl Bt ha dotato tre ospedali di 15 nuovi cardiotocografi...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													ven 31 Gennaio 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9718&id_cat=12&id_sottocat1=&id_sottocat2=&t=una-cava-studio-di-ricerca-per-un-team-italo-canadese">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/02/nard-fossili-1c.jpg&width=100&height=100' alt='Una cava studio di ricerca per un team italo-canadese'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9718&id_cat=12&id_sottocat1=&id_sottocat2=&t=una-cava-studio-di-ricerca-per-un-team-italo-canadese">
                                                
                                                                                                
                                                <strong>NARDO'</strong> - Una cava studio di ricerca per un team italo-canadese...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=LECCE">LECCE</a></li><br/>
												<li class="date">
													lun 03 Febbraio 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=9690&id_cat=10&id_sottocat1=&id_sottocat2=&t=alla-fiera-klimahouse-attenzione-per-4-palazzi-di-edilizia-popolare">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2020/01/brindisi-palazzo-ecosostenibile-da-comune-1c.jpg&width=100&height=100' alt='Alla fiera ‘Klimahouse' attenzione per 4 palazzi di edilizia popolare'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=9690&id_cat=10&id_sottocat1=&id_sottocat2=&t=alla-fiera-klimahouse-attenzione-per-4-palazzi-di-edilizia-popolare">
                                                
                                                                                                
                                                <strong>BRINDISI</strong> - Alla fiera ‘Klimahouse' attenzione per 4 palazzi di edilizia...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=10&t=BRINDISI">BRINDISI</a></li><br/>
												<li class="date">
													lun 27 Gennaio 2020												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    
								</ul>
							</div>

	
	
							<div class="tabs no_scroll clearfix">
							<a href="page.php?id_cat=17&t=ricette"><img src="images/ricette.jpg" width="100%" style="margin-top:20px;" /></a>	
							</div>
<br>
	
							<div class="tabs no_scroll clearfix">
					 <div  style="float:left; margin-top:20px; border:#e2e2e2 solid 1px; width:100%" align="center">
 <a href="https://www.facebook.com/oltremodaFD/" target="_blank" >
 <img src="banner/foto/1_corso-base-panaro-oltre-moda-con-bordo-bianco-a-sx.jpg"  class="lazy" data-original="banner/foto/1_corso-base-panaro-oltre-moda-con-bordo-bianco-a-sx.jpg" alt="Panaro Oltre Moda corso" style="width:100%;">
 </a>
    </div>
	</div>
	
	
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner verticale dx -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6633740297924995"
     data-ad-slot="5608075745"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	
						</div>




					</div>
				</div>
			</div>
			
		</div>
</div>
 
      </div>
    </div>

    
      </div><!-- /container --> 

      				<div class="footer_container" style="margin-top:0px;">
				<div class="footer clearfix">
					<div class="row" align="center">
						<div class="column column_1_2" align="center" style="line-height:20px;">
						<h4 class="!box_header page_margin_top" style="font-size:25px"><img src="images/logo.png" width="100%" /></h4>
                        <strong style="color:#CBCBCB;">info:</strong>
						<strong>
                       <script type="text/javascript">
                            					makelink( "redazione", "pugliapositiva.it" )
                        						</script>
                       
                       </strong><br/>
                        <strong style="color:#CBCBCB;">pubblicità:</strong>
						<strong>
						<script type="text/javascript">
                            					makelink( "pubblicita", "pugliapositiva.it" )
                        						</script>
						</strong><br/>
						</div>
												<div class="column column_1_2" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB;">Seguici su</h4>
									<a href="https://www.facebook.com/pugliapositiva?fref=ts" target="_blank" title="Facebook" class="!social_icon !facebook opacita_foto">
										<img src="images/facebook.png"  />
									</a>
									<a href="https://twitter.com/PugliaPositiva" target="_blank" title="Twitter" class="!social_icon !twitter opacita_foto">
										<img src="images/twitter.png" />
									</a>
																<a href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/youtube.png" />
									</a>
									<a href="https://www.instagram.com/pugliapositiva/" target="_blank" title="Instagram" class="!social_icon !mail opacita_foto">
										<img src="images/instagram.png" />
									</a>
													</div>
					</div>
					<div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#CBCBCB; margin-top: 20px; line-height:20px;" align="center">
Testata Giornalistica Registrata | Proprietario/direttore: Anna Caiati - Cell. 3407705121<br />
Quotidiano on line registrato presso il Tribunale di Bari il 18 gennaio 2016 Num. R. G. 202/2016 e Num. Reg. Stampa 4<br />  
provider Aruba Business srl
                    	</div>
					</div>
                    <div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#ffffff; margin-top: 20px; line-height:20px;" align="center">
                        <div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">
                                    <a href="http://www.webmadeinitaly.it" target="_blank"><img src="images/web-italy.png" alt="Web Made in Italy"></a>
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">&nbsp;
                        			</div>
                        		</div>
                        </div>

						<div class="column column_1_3" align="center" style="line-height:20px; font-size:15px; color:#CBCBCB;">2020 Puglia Positiva di Caiati Anna <br>
<a href="https://www.iubenda.com/privacy-policy/82780472" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <a href="https://www.iubenda.com/privacy-policy/82780472/cookie-policy" class="iubenda-white no-brand iubenda-embed " title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><br /></div>

						<div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">&nbsp;
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">
 									<a href="http://www.jcomitalia.com/" target="_blank"><img src="images/jcomitalia.png" alt="JCOM ITALIA: Web - Comunicazione - Marketing (Bari)" ></a>
                        			</div>
                        		</div>
                        </div>
                    
                    	</div>
					</div>
				</div>
			</div>
		</div>
		<div class="background_overlay"></div>

        	
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<link href="style/eu-cookie-law.css" rel="stylesheet" />
<!script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="js/cookie/jquery.cookie.js"></script>
<script src="js/cookie/jquery.eu-cookie-law.js"></script>

<script type="text/javascript">
$(document).ready(function(){
$.euCookieLaw({
    'cookiePolicyLink': 'informativa_cookie.php',
    'cookieMessage': 'Questo sito utilizza i cookie, sia tecnici che analitici, anche di terze parti: cliccando su ACCETTO, acconsenti all\'utilizzo dei cookie. <a href="{{cookiePolicyLink}}" target="_blank">Informativa</a>'
});
});
</script>

<!-- -------------Analitycs anonimo----------------------- -->

<script>
if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") { // Controllo accettazione cookie
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75432439-1', 'auto');
  ga('send', 'pageview');
}// Controllo accettazione cookie
</script>

<!-- -------------Analitycs anonimo----------------------- -->




		<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="images/favicon.ico">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>


<link href="tooltip/style-my-tooltips.css" rel="stylesheet" type="text/css" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
	<!-- Style-my-tooltips plugin script and style_my_tooltips function call with default option parameters -->
	<script type="text/javascript" src="tooltip/jquery.style-my-tooltips.js"></script>
	<script>
		jQuery.noConflict();
		(function($){
			$(document).ready(function(){
				$("[title]").style_my_tooltips({ 
					tip_follows_cursor:false, //boolean
					tip_delay_time:700, //milliseconds
					tip_fade_speed:300 //milliseconds
				});
				//dynamically added elements demo function
				$("a[rel='add new element']").click(function(e){
					e.preventDefault();
					$(this).attr("title","Add another element").parent().after("<p title='New paragraph title'>This is a new paragraph! Hover to see the title.</p>");
				});
			});
		})(jQuery);
	</script>


        <!--js-->
		<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
		<script type="text/javascript" src="js/jquery.ba-bbq.min.js"></script>
		<script type="text/javascript" src="js/jquery-ui-1.11.1.custom.min.js"></script>
		<script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="js/jquery.carouFredSel-6.2.1-packed.js"></script>
		<script type="text/javascript" src="js/jquery.touchSwipe.min.js"></script>
		<script type="text/javascript" src="js/jquery.transit.min.js"></script>
		<script type="text/javascript" src="js/jquery.sliderControl.js"></script>
		<script type="text/javascript" src="js/jquery.timeago.js"></script>
		<script type="text/javascript" src="js/jquery.hint.js"></script>
		<script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="js/jquery.qtip.min.js"></script>
		<script type="text/javascript" src="js/jquery.blockUI.js"></script>
		<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false"></script>
		<script type="text/javascript" src="js/main.js"></script>
		<script type="text/javascript" src="js/odometer.min.js"></script>
    <!-- Frontpage Demo -->





  </div><!-- wrap ends -->
</div>
</div>
</body>
</html>
