<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<title>Laureate in architettura premiate per tesi sul Castello di Gallipoli</title>

<meta name="description" content="Sei donne hanno redatto un lavoro per il restauro della fortezza per un’idea di ‘riscatto’ e ‘nuova vita’" />
<meta name="keywords" content="Puglia, pugliapositiva, positiva, premio, riconoscimento, laureati, donne, architettura, Politecnico, Bari, Modugno, Noidcattaro, Monte Sant’Angelo, Sammichele, castello, Gallipoli, Salento, rivellino, Sannicandro," />
	
        <!--meta-->
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="keywords" content="Puglia, quotidiano, on line, Bari, BAT, Foggia, Brindisi, Taranto, Lecce, notizie, testata giornalistica" />
		<meta name="description" content="Puglia Positiva - L'orgoglio di un territorio - Quotidiano on line" />
		<!--style-->
		<!-- <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'> -->
        
        <link rel="stylesheet" type="text/css" href="style/reset.css">
		<link rel="stylesheet" type="text/css" href="style/superfish.css">
		<link rel="stylesheet" type="text/css" href="style/prettyPhoto.css">
		<link rel="stylesheet" type="text/css" href="style/jquery.qtip.css">
		<link rel="stylesheet" type="text/css" href="style/style.css">
		<link rel="stylesheet" type="text/css" href="style/menu_styles.css">
		<link rel="stylesheet" type="text/css" href="style/animations.css">
		<link rel="stylesheet" type="text/css" href="style/responsive.css">
		<link rel="stylesheet" type="text/css" href="style/odometer-theme-default.css">

<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">


		
		<script>
    function makelink( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#58C5C7;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>

		<script>
    function makelink2( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#B9D786;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>


<link href="style/eu-cookie-law.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="js/cookie/jquery.cookie.js"></script>
<script src="js/cookie/jquery.eu-cookie-law.js"></script>

<script type="text/javascript">
$(document).ready(function(){
$.euCookieLaw({
    'cookiePolicyLink': 'obj_cookie-informativa.php',
    'cookieMessage': 'Questo sito utilizza i cookie, sia tecnici che analitici, anche di terze parti: effettuando lo scroll della pagina o cliccando su ACCETTO, acconsenti all\'utilizzo dei cookie. <a href="{{cookiePolicyLink}}" target="_blank">Informativa</a>'
});
});
</script>

<!-- -------------Analitycs anonimo----------------------- -->

<script>
if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") { // Controllo accettazione cookie
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75432439-1', 'auto');
  ga('send', 'pageview');
}// Controllo accettazione cookie
</script>

<!-- -------------Analitycs anonimo----------------------- -->

		<LINK REL="image_src" HREF="http://www.pugliapositiva.it/articoli/foto/2018/10/gallipoli-castello-politecnico-daniela-cotugno-a-sx-e-simona-cavallo-a-dx-1c.jpg">
<meta property="og:url" content="http://www.pugliapositiva.it/page.php?id_art=7917&id_cat=7917&id_sottocat1=&id_sottocat2=&t=laureate-in-architettura-premiate-per-tesi-sul-castello-di-gallipoli" />
<meta property="og:image" content="http://www.pugliapositiva.it/articoli/foto/2018/10/gallipoli-castello-politecnico-daniela-cotugno-a-sx-e-simona-cavallo-a-dx-1c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<!--
<meta property="og:image:width" content="293"/>
<meta property="og:image:height" content="213"/>
-->
<meta property="og:title" content="Laureate in architettura premiate per tesi sul Castello di Gallipoli" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sei donne hanno redatto un lavoro per il restauro della fortezza per un’idea di ‘riscatto’ e ‘nuova vita’"/> 
</head>

<body>
<div align="center">
		<div class="site_container"> <!-- Modificato dal css body (background-image - eventualmente da togliere) e .site_container (max-width:1150px; text-align:left; - eventualmente da togliere), e sulla index aggiunto il tag center -->

<div class="wrap">
  			<!--<div class="header_top_bar_container style_2 clearfix">
			<div class="header_top_bar_container style_2 border clearfix">
			<div class="header_top_bar_container style_3 clearfix">
			<div class="header_top_bar_container style_3 border clearfix">
			<div class="header_top_bar_container style_4 clearfix">
			<div class="header_top_bar_container style_4 border clearfix">
			<div class="header_top_bar_container style_5 clearfix">
			<div class="header_top_bar_container style_5 border clearfix"> -->
			<div class="header_top_bar_container clearfix">
				<div class="header_top_bar">
					<form class="search" action="page.php" method="get" style="border:0px; border-left:#E9E9E9 solid 1px;" >
						<input type="text" name="ricerca" placeholder="Cerca" value="Cerca" class="search_input hint" style="color:#CBCBCB; background-color:#FFFFFF; border:0px;">
						<input type="submit" class="search_submit" value="">
					</form>
					<!--<ul class="social_icons dark clearfix">
					<ul class="social_icons colors clearfix">-->
					<ul class="social_icons clearfix" style="margin-top:10px;">
						<li>
							<a target="_blank" href="https://www.facebook.com/pugliapositiva?fref=ts" class="social_icon !facebook" title="facebook">
								<img src="images/facebook_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://twitter.com/PugliaPositiva" class="social_icon !twitter" title="twitter">
								<img src="images/twitter_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://plus.google.com/u/0/communities/111612621209935895538" class="social_icon !mail" title="google plus">
								<img src="images/google_plus_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" class="social_icon !mail" title="youtube">
								<img src="images/youtube_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://it.pinterest.com/pugliapositiva/" class="social_icon !mail" title="pinterest">
								<img src="images/pinterest_header.png" />
                            </a>
						</li>
					</ul>
					
				</div>
			</div>
			<!--<div class="header_container small">
			<div class="header_container style_2">
			<div class="header_container style_2 small">
			<div class="header_container style_3">
			<div class="header_container style_3 small">-->
			<div class="header_container">
				<div class="header clearfix">

						<div class="column column_2_3">
					<div class="logo" >
                    <a href="index.php">
						<img src="images/logo.png" width="100%" style="max-width:580px;"  />
					</a>
                    </div>
					</div>
						<div class="column column_1_3">
					<script type="text/javascript">
					google_ad_client = "ca-pub-6633740297924995";
					google_ad_slot = "2098928811";
					google_ad_width = 250;
					google_ad_height = 130;
					</script>
					<!-- TESTATINA manchette -->
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
					</div>
					
				</div>
			</div>
			<!-- <div class="menu_container style_2 clearfix">
			<div class="menu_container style_3 clearfix">
			<div class="menu_container style_... clearfix">
			<div class="menu_container style_10 clearfix">
			<div class="menu_container sticky clearfix">-->
			<div class="menu_container clearfix" style="background-color:#58C5C7;"  >
				<nav>
				<ul class="sf-menu" style="text-align:center; margin-left:110px;">
                     		<li  >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
                
      </ul><!-- menu ends --> 
				</nav>
				<div class="mobile_menu_container">
					<a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
						               		<li  style="margin-left:22px;" >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
        					</ul>
					</nav>
				</div>
			</div>
			
						  
 
 
 
              
 
 
 
 
  
  <div class="container">
    <div class="row">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      
              
        <style>
/* centered columns styles */
.row-centered {
    text-align:center;
}
.col-centered {
    display:inline-block;
    float:none;
    /* reset the text-align */
    text-align:left;
    /* inline-block space fix */
    margin-right:-4px;
}
.col-fixed {
    /* custom width */
    width:230px;
}
.col-min {
    /* custom min width */
    min-width:230px;
}
.col-max {
    /* custom max width */
    max-width:230px;
}

</style>
<!--
<div align="right" class="testo_grigio2" style="float: right; margin-top:10px;">
<a href="javascript:history.go(-1)" class="ubuntu-medio-17-verde">
Â« Indietro
</a>
</div>
-->

    
<div align="center">
		<div class="site_container">
			<div class="page">
				<div class="page_layout page_margin_top clearfix">
   					
                                                        					
					                    <div class="row page_margin_top">
						<div class="column column_1_1">
                            <div class="horizontal_carousel_container small">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 visible-3 navigation-1 easing-easeInOutQuint duration-750">
                                                                        
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7917&id_cat=8&id_sottocat1=&id_sottocat2=&t=laureate-in-architettura-premiate-per-tesi-sul-castello-di-gallipoli">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/gallipoli-castello-politecnico-daniela-cotugno-a-sx-e-simona-cavallo-a-dx-1c.jpg&width=330&height=220' alt='Laureate in architettura premiate per tesi sul Castello di Gallipoli' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7917&id_cat=8&id_sottocat1=&id_sottocat2=&t=laureate-in-architettura-premiate-per-tesi-sul-castello-di-gallipoli">
												
												                                                
                                                <strong>BARI</strong> - Laureate in architettura premiate per tesi sul Cas...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													lun 22 Ottobre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7907&id_cat=8&id_sottocat1=&id_sottocat2=&t=un-app-e-uno-studio-aiutano-a-trasformare-la-casa-in-smart-home">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/tv-e-lettore-dvd-tagliata-1c.jpg&width=330&height=220' alt='Un’app e uno studio aiutano a trasformare la casa in ‘smart home’' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7907&id_cat=8&id_sottocat1=&id_sottocat2=&t=un-app-e-uno-studio-aiutano-a-trasformare-la-casa-in-smart-home">
												
												                                                
                                                <strong>CONVERSANO</strong> - Un’app e uno studio aiutano a trasformare la cas...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													ven 19 Ottobre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7906&id_cat=8&id_sottocat1=&id_sottocat2=&t=ripartita-l-iniziativa-diritti-in-tour-con-uno-speciale-ludobus">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/bari-bus-diritti-in-tour-ridotta-1c.jpg&width=330&height=220' alt='Ripartita l’iniziativa “Diritti in tour” con uno speciale ludobus' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7906&id_cat=8&id_sottocat1=&id_sottocat2=&t=ripartita-l-iniziativa-diritti-in-tour-con-uno-speciale-ludobus">
												
												                                                
                                                <strong>BARI</strong> - Ripartita l’iniziativa “Diritti in tour” con...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													ven 19 Ottobre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7905&id_cat=8&id_sottocat1=&id_sottocat2=&t=arriva-il-fa-la-fiera-delle-autoproduzioni-organizzata-dai-residenti">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/terlizzi-fiera-autoprodizioni-fa-sovereto-1c.jpg&width=330&height=220' alt='Arriva il FA’, la Fiera delle Autoproduzioni organizzata dai residenti' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7905&id_cat=8&id_sottocat1=&id_sottocat2=&t=arriva-il-fa-la-fiera-delle-autoproduzioni-organizzata-dai-residenti">
												
												                                                
                                                <strong>TERLIZZI</strong> - Arriva il FA’, la Fiera delle Autoproduzioni org...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													ven 19 Ottobre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7904&id_cat=8&id_sottocat1=&id_sottocat2=&t=concerto-gratis-con-musiche-delle-liturgie-greco-ortodosse-nei-secoli">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/bari-concerto-claudio-mastrangelo-da-fmazzotta-1c.jpg&width=330&height=220' alt='Concerto gratis con musiche delle liturgie greco-ortodosse nei secoli' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7904&id_cat=8&id_sottocat1=&id_sottocat2=&t=concerto-gratis-con-musiche-delle-liturgie-greco-ortodosse-nei-secoli">
												
												                                                
                                                <strong>BARI</strong> - Concerto gratis con musiche delle liturgie greco-o...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													ven 19 Ottobre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    
								</ul>
							</div>
						</div>
					</div>                    
                                        
                    
                    <hr class="divider page_margin_top">
                                    <h1 class="colore_verde" style="font-size:25px">
                </h1>
                <div style="float:right; margin-top:-15px; background-color:#FFFFFF; color:#000000;">
                <a href="javascript:history.go(-1);" style="color:#000000;">&laquo; Indietro</a>
                </div>
                
				
					<div class="row page_margin_top">
						<div class="column column_2_3">
							<div class="row">
								<div class="post single small_image">
									<h1 class="post_title">
                Laureate in architettura premiate per tesi sul Castello di Gallipoli									</h1>
                                    

                                    
									<ul class="post_details clearfix">
										<li class="detail category">
                                        
                                                        
                                        
                                        In <a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=">BARI</a>
														                                        
                                        </li>
										<li class="detail date">
										
                                                        										lun 22 Ottobre 2018                                        
                                        
                                        </li>
									</ul>
                                    
                                    
									<div class="post_content page_margin_top_section clearfix">
										<div class="content_box">
                    
                                            <div class="post_image_box">
                					
					
					                                                
                                                <a href="http://www.pugliapositiva.it/articoli/foto/2018/10/gallipoli-castello-politecnico-daniela-cotugno-a-sx-e-simona-cavallo-a-dx-1c.jpg" title="Laureate in architettura premiate per tesi sul Castello di Gallipoli" class="post_image prettyPhoto" >
                                                <img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/gallipoli-castello-politecnico-daniela-cotugno-a-sx-e-simona-cavallo-a-dx-1c.jpg&width=330&height=220" name="foto"   alt="Laureate in architettura premiate per tesi sul Castello di Gallipoli" title="Laureate in architettura premiate per tesi sul Castello di Gallipoli"  /></a>
                                 				                
												<div class="sentence">
													<span class="text">Daniela Cotugno (a sinistra) e Simona Cavallo hanno presentato la tesi al concorso</span>
												</div>
                                                
											</div>
                                                											<div class="text"  id="articolo">
                                            <h3 class="excerpt">                <b>Sei donne hanno redatto un lavoro per il restauro della fortezza per un’idea di ‘riscatto’ e ‘nuova vita’</b></h3>
</div>

                                          <div class="text" style="margin-top:0px; float:right; width:100%;"  id="articolo">

				                    
                    <span class="testo_grigio7 spazio_tabella liste CSSTableGenerator" style="text-align:justify; 	padding-top: 1em; padding-bottom: 6px; color: #3E3E3E; line-height: 150%;">
     															
					<p><strong>BARI</strong> - 
						
						

						
										
						
					Sei neolaureate in architettura al Politecnico di Bari hanno vinto il XXI concorso nazionale sull’Architettura fortificata con una tesi su “Il restauro del Castello di Gallipoli”. Il concorso bandito dall’Istituto Italiano dei Castelli, organizzazione nata nel 1964, con sede legale in Castel Sant&#39;Angelo a Roma, riconosciuto dal Ministero dei Beni Culturali dal 1991, ha visto premiare l’idea di ‘riscatto’ e ‘nuova vita’ alla fortezza in Salento.<br />
<br />
A redarre la tesi sono state sei donne architetto: Valentina Bello di Modugno, Mariangela Calabrese di Bari, Simona Cavallo di Noicattaro, Daniela Cotugno di Monte Sant’Angelo, Simona Ferrante di Bari e Camilla Romanazzi di Sammichele di Bari. I parametri di valutazione della Commissione hanno riguardato: lo studio storico, archeologico e artistico; la salvaguardia e conservazione, l’inserimento nel ciclo attivo della vita contemporanea; la sensibilizzazione scientifica e turistica dell’opinione pubblica. Su questi elementi si &egrave; distinta la tesi vincitrice dei neo architetti del Poliba che ha visto come relatrice la professoressa Rossella de Cadilhac. A proporre la tesi al concorso sono state Simona Cavallo e Daniela Cotugno.<br /><br><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- puglia positiva banner 5 o 7 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-6633740297924995"
					data-ad-slot="9208169245"
					data-ad-format="auto">></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script><br><br>
<br />
Il castello di Gallipoli, le cui tracce risalgono al periodo bizantino, &egrave; un possente quadrilatero dotato di Rivellino (XV secolo), la protezione in muratura eretta, per raddoppiare le difese, a protezione dell’ingresso al borgo antico e parte integrante di un pi&ugrave; complesso sistema di difesa costituito da una cinta fortificata rafforzata da poderosi bastioni. Si tratta di un organismo architettonico complesso, esito d’innumerevoli stratificazioni, difficilmente identificabili nella loro sequenza temporale, se non dopo accurate indagini.<br />
<br />
Le principali fasi costruttive, la cui identificazione &egrave; avvenuta attraverso un esercizio critico-interpretativo, ha posto le premesse per orientare le scelte progettuali. Problema di non agevole soluzione &egrave; stato quello della presenza del Rivellino, mutilato nella seconda met&agrave; del XVII secolo quando, per ragioni di difesa e sicurezza, venne diviso in due porzioni murarie. Persa l’originaria funzione in epoca successiva, il Castello fu sede della Dogana e Guardia di finanza, mentre il Rivellino si adatt&ograve; a diventare in cinema all’aperto, quasi subito dismesso.<br />
<br />
Il progetto, volendo rievocare l’unit&agrave; figurativa, propone la ricongiunzione delle due porzioni murarie. Propone la rimozione all’interno del Rivellino del volume in muratura aggiunto negli anni Quaranta del XX secolo, con funzione di foyer, quando l’opera difensiva venne trasformata in cinema all’aperto e ne propone la sostituzione con un nuovo volume in muratura per favorirne la continuit&agrave; nonch&eacute; la fruizione dei nuovi spazi per la cultura, il teatro, musica, la danza, e via dicendo. Il progetto indaga e propone una nuova rivisitazione del mercato coperto attiguo e pi&ugrave; in generale l’integrazione del sistema murario della citt&agrave;, con il castello e lo stesso mercato. Nell’insieme, la proposta progettuale mira ad un riscatto del Castello dalla sua condizione di parziale abbandono per trasformarlo in elemento di richiamo a scala urbana e territoriale, assumendo come dato di partenza l’attenzione all’identit&agrave; del monumento.<br />
<br />
La proclamazione e premiazione del primo premio sul restauro del Castello di Gallipoli (che ha trovato citazione anche a Bologna, al concorso “Sira giovani 2018”), avverr&agrave; in una apposita manifestazione, il prossimo 27 ottobre, con inizio alle ore 18, al Castello di Sannicandro di Bari.						</p>
					
															   
					</span>             

					<br />
	 
				                    
                              				

            	                

    
    
                <!-- Tab panes -->
                <div class="!tab-content !clear-style" style="width:100%">
                  
                  
                     
                            <div class="horizontal_carousel_container small" align="center";>
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 visible-4 navigation-1 easing-easeInOutQuint duration-750">

								
                                            
<li class="post" style="padding-top:15px; padding-bottom:15px; list-style-type: none;">
<a href="http://www.pugliapositiva.it/articoli/foto/2018/10/gallipoli-castello-ridotta-3c.jpg" title="" class="post_image prettyPhoto" >
<img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/gallipoli-castello-ridotta-3c.jpg&width=300&height=200"  name="foto"   alt="Laureate in architettura premiate per tesi sul Castello di Gallipoli" title=""  />
</a>
</li>
                                                                            
<li class="post" style="padding-top:15px; padding-bottom:15px; list-style-type: none;">
<a href="http://www.pugliapositiva.it/articoli/foto/2018/10/gallipoli-castello-politecnico-restauro-1c.jpg" title="" class="post_image prettyPhoto" >
<img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/gallipoli-castello-politecnico-restauro-1c.jpg&width=300&height=200"  name="foto"   alt="Laureate in architettura premiate per tesi sul Castello di Gallipoli" title=""  />
</a>
</li>
                                                                            
<li class="post" style="padding-top:15px; padding-bottom:15px; list-style-type: none;">
<a href="http://www.pugliapositiva.it/articoli/foto/2018/10/gallipoli-castello-e-barche-ridotta-2c.jpg" title="" class="post_image prettyPhoto" >
<img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/gallipoli-castello-e-barche-ridotta-2c.jpg&width=300&height=200"  name="foto"   alt="Laureate in architettura premiate per tesi sul Castello di Gallipoli" title=""  />
</a>
</li>
                                                                            
<li class="post" style="padding-top:15px; padding-bottom:15px; list-style-type: none;">
<a href="http://www.pugliapositiva.it/articoli/foto/2018/10/gallipoli-castello-con-turisti-ridotta-1c.jpg" title="" class="post_image prettyPhoto" >
<img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/gallipoli-castello-con-turisti-ridotta-1c.jpg&width=300&height=200"  name="foto"   alt="Laureate in architettura premiate per tesi sul Castello di Gallipoli" title=""  />
</a>
</li>
                                                                            
<li class="post" style="padding-top:15px; padding-bottom:15px; list-style-type: none;">
<a href="http://www.pugliapositiva.it/articoli/foto/2018/10/gallipoli-castello-e-barche-ridotta-1c.jpg" title="" class="post_image prettyPhoto" >
<img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/gallipoli-castello-e-barche-ridotta-1c.jpg&width=300&height=200"  name="foto"   alt="Laureate in architettura premiate per tesi sul Castello di Gallipoli" title=""  />
</a>
</li>
                                								</ul>
</div>
                                                                                    
                </div>
                <div align="center">
                                                                                </div>
                    <p></p>
										
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='9dbcf34a171464ee243abca52a806e6f' data-cfasync='false' async='async'></script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='23865545'></div>
<!-- <div class='shareaholic-canvas' data-app='total_share_count'></div> -->





<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d5aa5b50f403fe"></script> -->
                                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <div class="addthis_sharing_toolbox"></div> -->

											</div>
										</div>
									</div>
								</div>
							</div>
							<!-- <div class="row page_margin_top">
								<div class="share_box clearfix">
									<label>Share:</label>
									<ul class="social_icons clearfix">
										<li>
											<a target="_blank" title="" href="http://facebook.com/QuanticaLabs" class="social_icon facebook">
												&nbsp;
											</a>
										</li>
										<li>
											<a target="_blank" title="" href="https://twitter.com/QuanticaLabs" class="social_icon twitter">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="mailto:contact@pressroom.com" class="social_icon mail">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon skype">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="http://themeforest.net/user/QuanticaLabs?ref=QuanticaLabs" class="social_icon envato">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon instagram">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon pinterest">
												&nbsp;
											</a>
										</li>
									</ul>
								</div>
							</div> -->
						</div>
						<br>
<div class="column column_1_3">
							<div class="tabs no_scroll clearfix">
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-top"
     data-ad-layout-key="-89+3k-hr+68+12c"
     data-ad-client="ca-pub-6633740297924995"
     data-ad-slot="4524242910"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>


						
							
									<h4 class="box_header page_margin_top_section">Articoli più letti</h4>
							<div class="vertical_carousel_container clearfix">
								<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
									
                                                                         
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7908&id_cat=13&id_sottocat1=&id_sottocat2=&t=premio-award-all-aqp-per-le-condotte-rigenerate-del-ponte-punta-penna">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/taranto-ponte-punta-penna-e-lavori-acquedotto-da-aqp-1.jpg&width=100&height=100' alt='Premio Award all’Aqp per le condotte rigenerate del Ponte Punta Penna'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7908&id_cat=13&id_sottocat1=&id_sottocat2=&t=premio-award-all-aqp-per-le-condotte-rigenerate-del-ponte-punta-penna">
                                                
                                                                                                
                                                <strong>TARANTO</strong> - Premio Award all’Aqp per le condotte rigenerate del Ponte ...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=13&t=TARANTO">TARANTO</a></li><br/>
												<li class="date">
													ven 19 Ottobre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7802&id_cat=11&id_sottocat1=&id_sottocat2=&t=la-storica-targa-di-puglia-in-tre-giorni-in-tre-localita-del-gargano">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/monte-sant-angelo-panoramica-2c-ridotta.jpg&width=100&height=100' alt='La storica “Targa di Puglia” in tre giorni in tre località del Gargano'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7802&id_cat=11&id_sottocat1=&id_sottocat2=&t=la-storica-targa-di-puglia-in-tre-giorni-in-tre-localita-del-gargano">
                                                
                                                                                                
                                                <strong>MONTE SANT'ANGELO</strong> - La storica “Targa di Puglia” in tre giorni in tre locali...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													mer 03 Ottobre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7832&id_cat=12&id_sottocat1=&id_sottocat2=&t=nuovo-farmaco-contro-la-sclerosi-multipla-erogato-al-fazzi">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/lecce-vito-fazzi-ospedale-pronto-soccorso-tagliata.jpg&width=100&height=100' alt='Nuovo farmaco contro la sclerosi multipla erogato al “Fazzi”'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7832&id_cat=12&id_sottocat1=&id_sottocat2=&t=nuovo-farmaco-contro-la-sclerosi-multipla-erogato-al-fazzi">
                                                
                                                                                                
                                                <strong>LECCE</strong> - Nuovo farmaco contro la sclerosi multipla erogato al “Fazz...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=LECCE">LECCE</a></li><br/>
												<li class="date">
													mar 09 Ottobre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7857&id_cat=8&id_sottocat1=&id_sottocat2=&t=un-concorso-per-ricordare-antonella-e-far-dialogare-gli-adolescenti">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/bari-conf-stampa-concorso-1c.jpg&width=100&height=100' alt='Un concorso per ricordare Antonella e far dialogare gli adolescenti'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7857&id_cat=8&id_sottocat1=&id_sottocat2=&t=un-concorso-per-ricordare-antonella-e-far-dialogare-gli-adolescenti">
                                                
                                                                                                
                                                <strong>BARI</strong> - Un concorso per ricordare Antonella e far dialogare gli adol...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													ven 12 Ottobre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7782&id_cat=8&id_sottocat1=&id_sottocat2=&t=a-pedalate-raccolgono-e-distribuiscono-alimenti-contro-lo-spreco">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/10/bari-avanzi-popolo-1c.jpg&width=100&height=100' alt='A ‘pedalate’ raccolgono e distribuiscono alimenti contro lo spreco'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7782&id_cat=8&id_sottocat1=&id_sottocat2=&t=a-pedalate-raccolgono-e-distribuiscono-alimenti-contro-lo-spreco">
                                                
                                                                                                
                                                <strong>BARI</strong> - A ‘pedalate’ raccolgono e distribuiscono alimenti contro...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													lun 01 Ottobre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    
								</ul>
							</div>
	
	
<div id="21309-2" style="margin-top:30px;" align="center"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21309&formatId=2" ></script></div> 	
	

														<div class="tabs no_scroll clearfix">
							<a href="page.php?id_cat=17&t=ricette"><img src="images/ricette.jpg" width="100%" style="margin-top:20px;" /></a>	
							</div>
							<div class="tabs no_scroll clearfix">
					 <div  style="float:left; margin-top:20px; border:#e2e2e2 solid 1px;" align="center">
 <a href="http://www.pugliaconvegni.it/" target="_blank" >
 <img src="banner/foto/1_puglia-convegni-con-sfondo-bianco.jpg"  class="lazy" data-original="banner/foto/1_puglia-convegni-con-sfondo-bianco.jpg" alt="Puglia convegni"  style="width:100%;">
</a>
</div>

							</div>
							<div class="tabs no_scroll clearfix">
					 <div  style="float:left; margin-top:20px; border:#e2e2e2 solid 1px; width:100%" align="center">
 <a href="" target="_blank" >
 <img src="banner/foto/4_puglia-positiva-cerca-agente.jpg"  class="lazy" data-original="banner/foto/4_puglia-positiva-cerca-agente.jpg" alt="Puglia positiva cerca agente" style="width:100%;">
 </a>
    </div>
	</div>

						</div>
					</div>
				</div>
			</div>
			
		</div>
</div>
 
      </div>
    </div>

    
      </div><!-- /container --> 

      				<div class="footer_container" style="margin-top:0px;">
				<div class="footer clearfix">
					<div class="row" align="center">
						<div class="column column_1_3" align="center" style="line-height:20px;">
						<h4 class="!box_header page_margin_top" style="font-size:25px"><img src="images/logo.png" width="100%" /></h4>
                        <strong style="color:#CBCBCB;">info:</strong>
						<strong>
                       <script type="text/javascript">
                            					makelink( "redazione", "pugliapositiva.it" )
                        						</script>
                       
                       </strong><br/>
                        <strong style="color:#CBCBCB;">pubblicità:</strong>
						<strong>
						<script type="text/javascript">
                            					makelink( "pubblicita", "pugliapositiva.it" )
                        						</script>
						</strong><br/>
						</div>
						<div class="column column_1_3" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB; text-align:center;">Newsletter</h4>
                            <!-- -------------- POPUP x codice PHP ----------------- -->
							<script language="JavaScript" type="text/javascript"> 
                            <!-- 
                            function openWin(wName,w,h,scroll) 
                                { 
                                var winl = (screen.width-w)/2; 
                                var wint = (screen.height-h)/2; 
                                var settings  ='height='+h+','; 
                                     settings +='width='+w+','; 
                                     settings +='top='+wint+','; 
                                     settings +='left='+winl+','; 
                                     settings +='scrollbars='+scroll+','; 
                                     settings +='resizable=yes'; 
                                popWin = window.open('', wName, settings); 
                                if(popWin.focus) { popWin.focus(); } 
                                return true; 
                                } 
                            // --> 
                            </script>
                            <!-- ---------- fine POPUP x codice PHP ---------------->
              <form name="maillist" method="post" action="maillist/inserisci.php"  target="newWin" id="maillist" style=" margin-top:10px;" onSubmit="return openWin(this.target, 400, 250, true)">
                <input  name="email" type="email" class="!input-block-level input_footer" id="exampleInputEmail1" placeholder="Email"   data-bvalidator="email,required"><br>

                <input type="image" src="images/freccia.png" name="send"  value="Subscribe" style="background-color:#363B40;">
              </form>                            
              					
                        </div>
						<div class="column column_1_3" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB;">Seguici su</h4>
									<a href="https://www.facebook.com/pugliapositiva?fref=ts" target="_blank" title="Facebook" class="!social_icon !facebook opacita_foto">
										<img src="images/facebook.png"  />
									</a>
									<a href="https://twitter.com/PugliaPositiva" target="_blank" title="Twitter" class="!social_icon !twitter opacita_foto">
										<img src="images/twitter.png" />
									</a>
									<a href="https://plus.google.com/u/0/communities/111612621209935895538" target="_blank" title="Google+" class="!social_icon !mail opacita_foto">
										<img src="images/google_plus.png" />
									</a>
									<a href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/youtube.png" />
									</a>
									<a href="https://it.pinterest.com/pugliapositiva/" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/pinterest.png" />
									</a>
						</div>
					</div>
					<div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#CBCBCB; margin-top: 20px; line-height:20px;" align="center">
Testata Giornalistica Registrata | Editore/proprietario/direttore: Anna Caiati - Cell. 3407705121<br />
Quotidiano on line registrato presso il Tribunale di Bari il 18 gennaio 2016 Num. R. G. 202/2016 e Num. Reg. Stampa 4<br />  
provider Aruba Business srl<br />
 Sede legale: Via Volga c/o Impact HUB Bari - Fiera del Levante - 70123 Bari                     
                    	</div>
					</div>
                    <div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#ffffff; margin-top: 20px; line-height:20px;" align="center">
                        <div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">
                                    <a href="http://www.webmadeinitaly.it" target="_blank"><img src="images/web-italy.png" alt="Web Made in Italy"></a>
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">&nbsp;
                        			</div>
                        		</div>
                        </div>

						<div class="column column_1_3" align="center" style="line-height:20px; font-size:15px; color:#CBCBCB;">2018 Puglia Positiva di Caiati Anna <br>
 P.I. 07831520726<br>
<a href="obj_articolo_13_196_2003.php" target="_blank" style="color:#FFFFFF">Privacy</a> - <a href="obj_cookie-informativa.php" target="_blank" style="color:#FFFFFF">Informativa Cookie</a><br /></div>

						<div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">&nbsp;
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">
 									<a href="http://www.jcomitalia.com/" target="_blank"><img src="images/jcomitalia.png" alt="JCOM ITALIA: Web - Comunicazione - Marketing (Bari)" ></a>
                        			</div>
                        		</div>
                        </div>
                    
                    	</div>
					</div>
				</div>
			</div>
		</div>
		<div class="background_overlay"></div>

        	
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

		<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="images/favicon.ico">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>


<link href="tooltip/style-my-tooltips.css" rel="stylesheet" type="text/css" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
	<!-- Style-my-tooltips plugin script and style_my_tooltips function call with default option parameters -->
	<script type="text/javascript" src="tooltip/jquery.style-my-tooltips.js"></script>
	<script>
		jQuery.noConflict();
		(function($){
			$(document).ready(function(){
				$("[title]").style_my_tooltips({ 
					tip_follows_cursor:false, //boolean
					tip_delay_time:700, //milliseconds
					tip_fade_speed:300 //milliseconds
				});
				//dynamically added elements demo function
				$("a[rel='add new element']").click(function(e){
					e.preventDefault();
					$(this).attr("title","Add another element").parent().after("<p title='New paragraph title'>This is a new paragraph! Hover to see the title.</p>");
				});
			});
		})(jQuery);
	</script>


        <!--js-->
		<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
		<script type="text/javascript" src="js/jquery.ba-bbq.min.js"></script>
		<script type="text/javascript" src="js/jquery-ui-1.11.1.custom.min.js"></script>
		<script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="js/jquery.carouFredSel-6.2.1-packed.js"></script>
		<script type="text/javascript" src="js/jquery.touchSwipe.min.js"></script>
		<script type="text/javascript" src="js/jquery.transit.min.js"></script>
		<script type="text/javascript" src="js/jquery.sliderControl.js"></script>
		<script type="text/javascript" src="js/jquery.timeago.js"></script>
		<script type="text/javascript" src="js/jquery.hint.js"></script>
		<script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="js/jquery.qtip.min.js"></script>
		<script type="text/javascript" src="js/jquery.blockUI.js"></script>
		<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false"></script>
		<script type="text/javascript" src="js/main.js"></script>
		<script type="text/javascript" src="js/odometer.min.js"></script>
    <!-- Frontpage Demo -->




  </div><!-- wrap ends -->
</div>
</div>
</body>
</html>
