<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<title>Con “Art’oiu” ulivi ed olio protagonisti in arte e degustazioni</title>

<meta name="description" content="Per tre giorni è festa nel picco centro del Salento per mostrarsi con le sue tradizioni" />
<meta name="keywords" content="Puglia, pugliapositiva, positiva, eventi, festa, paese, tradizioni, art’oiu, oiu, arte, olio, ulivi, simbolo, Salento, Cannole, artisti, esposizione, opere, musica, danza, degustazioni, gastronomia," />
	
        <!--meta-->
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="keywords" content="Puglia, quotidiano, on line, Bari, BAT, Foggia, Brindisi, Taranto, Lecce, notizie, testata giornalistica" />
		<meta name="description" content="Puglia Positiva - L'orgoglio di un territorio - Quotidiano on line" />
		<!--style-->
		<!-- <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'> -->
        
        <link rel="stylesheet" type="text/css" href="style/reset.css">
		<link rel="stylesheet" type="text/css" href="style/superfish.css">
		<link rel="stylesheet" type="text/css" href="style/prettyPhoto.css">
		<link rel="stylesheet" type="text/css" href="style/jquery.qtip.css">
		<link rel="stylesheet" type="text/css" href="style/style.css">
		<link rel="stylesheet" type="text/css" href="style/menu_styles.css">
		<link rel="stylesheet" type="text/css" href="style/animations.css">
		<link rel="stylesheet" type="text/css" href="style/responsive.css">
		<link rel="stylesheet" type="text/css" href="style/odometer-theme-default.css">

<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">


		
		<script>
    function makelink( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#58C5C7;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>

		<script>
    function makelink2( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#B9D786;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>


<link href="style/eu-cookie-law.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="js/cookie/jquery.cookie.js"></script>
<script src="js/cookie/jquery.eu-cookie-law.js"></script>

<script type="text/javascript">
$(document).ready(function(){
$.euCookieLaw({
    'cookiePolicyLink': 'obj_cookie-informativa.php',
    'cookieMessage': 'Questo sito utilizza i cookie, sia tecnici che analitici, anche di terze parti: effettuando lo scroll della pagina o cliccando su ACCETTO, acconsenti all\'utilizzo dei cookie. <a href="{{cookiePolicyLink}}" target="_blank">Informativa</a>'
});
});
</script>

<!-- -------------Analitycs anonimo----------------------- -->

<script>
if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") { // Controllo accettazione cookie
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75432439-1', 'auto');
  ga('send', 'pageview');
}// Controllo accettazione cookie
</script>

<!-- -------------Analitycs anonimo----------------------- -->

		<LINK REL="image_src" HREF="http://www.pugliapositiva.it/articoli/foto/2018/09/cannole-locandina-1c.jpg">
<meta property="og:url" content="http://www.pugliapositiva.it/page.php?id_art=7766&id_cat=12&id_sottocat1=0&id_sottocat2=0&t=con-art-oiu-ulivi-ed-olio-protagonisti-in-arte-e-degustazioni" />
<meta property="og:image" content="http://www.pugliapositiva.it/articoli/foto/2018/09/cannole-locandina-1c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<!--
<meta property="og:image:width" content="293"/>
<meta property="og:image:height" content="213"/>
-->
<meta property="og:title" content="Con “Art’oiu” ulivi ed olio protagonisti in arte e degustazioni" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Per tre giorni è festa nel picco centro del Salento per mostrarsi con le sue tradizioni"/> 
</head>

<body>
<div align="center">
		<div class="site_container"> <!-- Modificato dal css body (background-image - eventualmente da togliere) e .site_container (max-width:1150px; text-align:left; - eventualmente da togliere), e sulla index aggiunto il tag center -->

<div class="wrap">
  			<!--<div class="header_top_bar_container style_2 clearfix">
			<div class="header_top_bar_container style_2 border clearfix">
			<div class="header_top_bar_container style_3 clearfix">
			<div class="header_top_bar_container style_3 border clearfix">
			<div class="header_top_bar_container style_4 clearfix">
			<div class="header_top_bar_container style_4 border clearfix">
			<div class="header_top_bar_container style_5 clearfix">
			<div class="header_top_bar_container style_5 border clearfix"> -->
			<div class="header_top_bar_container clearfix">
				<div class="header_top_bar">
					<form class="search" action="page.php" method="get" style="border:0px; border-left:#E9E9E9 solid 1px;" >
						<input type="text" name="ricerca" placeholder="Cerca" value="Cerca" class="search_input hint" style="color:#CBCBCB; background-color:#FFFFFF; border:0px;">
						<input type="submit" class="search_submit" value="">
					</form>
					<!--<ul class="social_icons dark clearfix">
					<ul class="social_icons colors clearfix">-->
					<ul class="social_icons clearfix" style="margin-top:10px;">
						<li>
							<a target="_blank" href="https://www.facebook.com/pugliapositiva?fref=ts" class="social_icon !facebook" title="facebook">
								<img src="images/facebook_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://twitter.com/PugliaPositiva" class="social_icon !twitter" title="twitter">
								<img src="images/twitter_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://plus.google.com/u/0/communities/111612621209935895538" class="social_icon !mail" title="google plus">
								<img src="images/google_plus_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" class="social_icon !mail" title="youtube">
								<img src="images/youtube_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://it.pinterest.com/pugliapositiva/" class="social_icon !mail" title="pinterest">
								<img src="images/pinterest_header.png" />
                            </a>
						</li>
					</ul>
					
				</div>
			</div>
			<!--<div class="header_container small">
			<div class="header_container style_2">
			<div class="header_container style_2 small">
			<div class="header_container style_3">
			<div class="header_container style_3 small">-->
			<div class="header_container">
				<div class="header clearfix">

						<div class="column column_2_3">
					<div class="logo" >
                    <a href="index.php">
						<img src="images/logo.png" width="100%" style="max-width:580px;"  />
					</a>
                    </div>
					</div>
						<div class="column column_1_3">
					<script type="text/javascript">
					google_ad_client = "ca-pub-6633740297924995";
					google_ad_slot = "2098928811";
					google_ad_width = 250;
					google_ad_height = 130;
					</script>
					<!-- TESTATINA manchette -->
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
					</div>
					
				</div>
			</div>
			<!-- <div class="menu_container style_2 clearfix">
			<div class="menu_container style_3 clearfix">
			<div class="menu_container style_... clearfix">
			<div class="menu_container style_10 clearfix">
			<div class="menu_container sticky clearfix">-->
			<div class="menu_container clearfix" style="background-color:#58C5C7;"  >
				<nav>
				<ul class="sf-menu" style="text-align:center; margin-left:110px;">
                     		<li  >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
                
      </ul><!-- menu ends --> 
				</nav>
				<div class="mobile_menu_container">
					<a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
						               		<li  style="margin-left:22px;" >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
        					</ul>
					</nav>
				</div>
			</div>
			
						  
 
 
 
              
 
 
 
 
  
  <div class="container">
    <div class="row">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      
              
        <style>
/* centered columns styles */
.row-centered {
    text-align:center;
}
.col-centered {
    display:inline-block;
    float:none;
    /* reset the text-align */
    text-align:left;
    /* inline-block space fix */
    margin-right:-4px;
}
.col-fixed {
    /* custom width */
    width:230px;
}
.col-min {
    /* custom min width */
    min-width:230px;
}
.col-max {
    /* custom max width */
    max-width:230px;
}

</style>
<!--
<div align="right" class="testo_grigio2" style="float: right; margin-top:10px;">
<a href="javascript:history.go(-1)" class="ubuntu-medio-17-verde">
Â« Indietro
</a>
</div>
-->

    
<div align="center">
		<div class="site_container">
			<div class="page">
				<div class="page_layout page_margin_top clearfix">
   					
                                                        					
					                    <div class="row page_margin_top">
						<div class="column column_1_1">
                            <div class="horizontal_carousel_container small">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 visible-3 navigation-1 easing-easeInOutQuint duration-750">
                                                                        
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7766&id_cat=12&id_sottocat1=&id_sottocat2=&t=con-art-oiu-ulivi-ed-olio-protagonisti-in-arte-e-degustazioni">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/cannole-locandina-1c.jpg&width=330&height=220' alt='Con “Art’oiu” ulivi ed olio protagonisti in arte e degustazioni' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7766&id_cat=12&id_sottocat1=&id_sottocat2=&t=con-art-oiu-ulivi-ed-olio-protagonisti-in-arte-e-degustazioni">
												
												                                                
                                                <strong>CANNOLE</strong> - Con “Art’oiu” ulivi ed olio protagonisti in ...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=LECCE">LECCE</a></li><br/>
												<li class="date">
													gio 27 Settembre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7756&id_cat=12&id_sottocat1=&id_sottocat2=&t=per-la-giornata-della-prevenzione-oncologica-convegno-aperto-ai-cittad">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/lecce-polo-oncologico-da-mdonofrio-per-ferrari-2.jpg&width=330&height=220' alt='Per la Giornata della prevenzione oncologica convegno aperto ai cittad' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7756&id_cat=12&id_sottocat1=&id_sottocat2=&t=per-la-giornata-della-prevenzione-oncologica-convegno-aperto-ai-cittad">
												
												                                                
                                                <strong>LECCE</strong> - Per la Giornata della prevenzione oncologica conve...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=LECCE">LECCE</a></li><br/>
												<li class="date">
													mer 26 Settembre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7738&id_cat=12&id_sottocat1=&id_sottocat2=&t=smontato-il-campo-di-accoglienza-sara-ripristinato-a-giugno">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/nard-foresteria-boncuri-da-regione-3-immigrati-ridotta.jpg&width=330&height=220' alt='Smontato il campo di accoglienza sarà ripristinato a giugno' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7738&id_cat=12&id_sottocat1=&id_sottocat2=&t=smontato-il-campo-di-accoglienza-sara-ripristinato-a-giugno">
												
												                                                
                                                <strong>NARDO'</strong> - Smontato il campo di accoglienza sarà ripristinat...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=LECCE">LECCE</a></li><br/>
												<li class="date">
													lun 24 Settembre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7737&id_cat=12&id_sottocat1=&id_sottocat2=&t=il-professor-manni-vince-menzione-speciale-agli-awards">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/lecce-professor-manni-1c.jpg&width=330&height=220' alt='Il professor Manni vince menzione speciale agli Awards' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7737&id_cat=12&id_sottocat1=&id_sottocat2=&t=il-professor-manni-vince-menzione-speciale-agli-awards">
												
												                                                
                                                <strong>LECCE</strong> - Il professor Manni vince menzione speciale agli Aw...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=LECCE">LECCE</a></li><br/>
												<li class="date">
													lun 24 Settembre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7725&id_cat=12&id_sottocat1=&id_sottocat2=&t=la-moda-di-giovani-designer-pugliesi-arriva-a-milano-con-mad-mood">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/lecce-marianna-miceli-di-mad-mood-1c.jpg&width=330&height=220' alt='La moda di giovani designer pugliesi arriva a Milano con Mad Mood' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7725&id_cat=12&id_sottocat1=&id_sottocat2=&t=la-moda-di-giovani-designer-pugliesi-arriva-a-milano-con-mad-mood">
												
												                                                
                                                <strong>LECCE</strong> - La moda di giovani designer pugliesi arriva a Mila...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=LECCE">LECCE</a></li><br/>
												<li class="date">
													gio 20 Settembre 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    
								</ul>
							</div>
						</div>
					</div>                    
                                        
                    
                    <hr class="divider page_margin_top">
                                    <h1 class="colore_verde" style="font-size:25px">
                </h1>
                <div style="float:right; margin-top:-15px; background-color:#FFFFFF; color:#000000;">
                <a href="javascript:history.go(-1);" style="color:#000000;">&laquo; Indietro</a>
                </div>
                
				
					<div class="row page_margin_top">
						<div class="column column_2_3">
							<div class="row">
								<div class="post single small_image">
									<h1 class="post_title">
                Con “Art’oiu” ulivi ed olio protagonisti in arte e degustazioni									</h1>
                                    

                                    
									<ul class="post_details clearfix">
										<li class="detail category">
                                        
                                                        
                                        
                                        In <a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=">LECCE</a>
														                                        
                                        </li>
										<li class="detail date">
										
                                                        										gio 27 Settembre 2018                                        
                                        
                                        </li>
									</ul>
                                    
                                    
									<div class="post_content page_margin_top_section clearfix">
										<div class="content_box">
                    
                                            <div class="post_image_box">
                					
					
					                                                
                                                <a href="http://www.pugliapositiva.it/articoli/foto/2018/09/cannole-locandina-1c.jpg" title="Con “Art’oiu” ulivi ed olio protagonisti in arte e degustazioni" class="post_image prettyPhoto" >
                                                <img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/cannole-locandina-1c.jpg&width=330&height=220" name="foto"   alt="Con “Art’oiu” ulivi ed olio protagonisti in arte e degustazioni" title="Con “Art’oiu” ulivi ed olio protagonisti in arte e degustazioni"  /></a>
                                 				                
												<div class="sentence">
													<span class="text"></span>
												</div>
                                                
											</div>
                                                											<div class="text"  id="articolo">
                                            <h3 class="excerpt">                <b>Per tre giorni è festa nel picco centro del Salento per mostrarsi con le sue tradizioni</b></h3>
</div>

                                          <div class="text" style="margin-top:0px; float:right; width:100%;"  id="articolo">

				                    
                    <span class="testo_grigio7 spazio_tabella liste CSSTableGenerator" style="text-align:justify; 	padding-top: 1em; padding-bottom: 6px; color: #3E3E3E; line-height: 150%;">
     															
					<p><strong>CANNOLE</strong> - 
						
						

						
										
						
					Il centro storico di Cannole, con poco meno di 1.800 abitanti, vedr&agrave; vie e corti trasformate, per tre giorni, in una galleria d’arte a cielo aperto grazie all’esposizione di 36 artisti figurativi selezionati ai quali si aggiungeranno momenti di musica e danza e degustazioni. La 28 al 30 settembre prossimi, &egrave; in programma “Art’oiu – dall’olio su tela all’olio da tavola” che, giunta alla IV edizione, &egrave; promossa da Accademia del Salento con il patrocinio della Provincia di Lecce, del Comune di Cannole e dell’Unione dei Comuni Entroterra idruntino e ha come protagonisti l’arte e l’olio.<br />
<br />
Lungo un itinerario pensato e costruito, partendo dall’olio per spaziare a tutta la produzione derivata dal sapere contadino, i visitatori potranno vivere l’arte e la natura che sono peculiarit&agrave; di questa terra e che si devono ad una comunit&agrave; sempre viva. L’iniziativa vanta due direttori artistici, uno per la scultura, Gabriele Spedicato, l’altro per la pittura Mario Calcagnile.<br /><br><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- puglia positiva banner 5 o 7 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-6633740297924995"
					data-ad-slot="9208169245"
					data-ad-format="auto">></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script><br><br>
<br />
Non si tratta di una sagra, come tiene a specificare il sindaco di Cannole Leandro Rubichi, ma di un evento molto importante, in cui artisti espongono le loro preziosissime opere nelle corti e nella case vecchie appositamente riaperte. “Art’Oiu” &egrave; un neologismo dialettale che contiene il significato di ‘arte di produrre l’olio’, ma al tempo stesso ‘volont&agrave; di avere arte’ in una terra, il Salento, che &egrave; un immenso uliveto e dove l’‘oiu’ &egrave; la principale risorsa di Cannole. Il progetto vuole sollecitare una presa di coscienza del valore di questa risorsa impoverita dai mercati. Messo a lustro da un progetto attento si presenter&agrave; all’ospite con indosso i colori della ‘salentinit&agrave;’ e con l’etichetta: “Cannole Borgo Autentico dell’Olio e dell’Arte”.<br />
<br />
L’evento, un vero e proprio Festival degli artisti che ruota attorno all’arte, alla musica, allo spettacolo, ai mestieri, ai manufatti e ai sapori, abbraccia le proposizioni dell’antica arte culinaria salentina basata sull’olio di oliva. Le specialit&agrave; proposte lungo il percorso allestito nel centro storico di Cannole saranno preparate in chiave originaria, ma anche rivisitate dall’azione di valenti cultori del gusto che partecipano al progetto.<br />
<br />
Nelle corti, luogo dove si celebra il culto della produzione, su appositi banchetti saranno esposte opere d’arte per proporre con gusto le delizie salentine, mentre le casalinghe mostreranno i lavori di ricamo da troppo tempo racchiusi nelle quattro mura domestiche. Persino le lenzuola esposte, stipate nelle ‘casce’ e passate in dote da madre in figlia, concorreranno ad addobbare quel luogo cos&igrave; intimamente incantato.						</p>
					
															   
					</span>             

					<br />
	 
				                    
                              				

            	                

    
    
                <!-- Tab panes -->
                <div class="!tab-content !clear-style" style="width:100%">
                  
                                       
                </div>
                <div align="center">
                                                                                </div>
                    <p></p>
										
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='9dbcf34a171464ee243abca52a806e6f' data-cfasync='false' async='async'></script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='23865545'></div>
<!-- <div class='shareaholic-canvas' data-app='total_share_count'></div> -->





<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d5aa5b50f403fe"></script> -->
                                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <div class="addthis_sharing_toolbox"></div> -->

											</div>
										</div>
									</div>
								</div>
							</div>
							<!-- <div class="row page_margin_top">
								<div class="share_box clearfix">
									<label>Share:</label>
									<ul class="social_icons clearfix">
										<li>
											<a target="_blank" title="" href="http://facebook.com/QuanticaLabs" class="social_icon facebook">
												&nbsp;
											</a>
										</li>
										<li>
											<a target="_blank" title="" href="https://twitter.com/QuanticaLabs" class="social_icon twitter">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="mailto:contact@pressroom.com" class="social_icon mail">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon skype">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="http://themeforest.net/user/QuanticaLabs?ref=QuanticaLabs" class="social_icon envato">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon instagram">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon pinterest">
												&nbsp;
											</a>
										</li>
									</ul>
								</div>
							</div> -->
						</div>
						<br>
<div class="column column_1_3">
							<div class="tabs no_scroll clearfix">
							
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-top"
     data-ad-layout-key="-89+3k-hr+68+12c"
     data-ad-client="ca-pub-6633740297924995"
     data-ad-slot="4524242910"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
							</div>


						
							
									<h4 class="box_header page_margin_top_section">Articoli più letti</h4>
							<div class="vertical_carousel_container clearfix">
								<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
									
                                                                         
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7623&id_cat=9&id_sottocat1=&id_sottocat2=&t=nuova-traversata-per-nuovo-record-del-nuotatore-pugliese-di-pierro">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/bari-nuoto-di-pierro-da-fin-traversata-30-km.jpg&width=100&height=100' alt='Nuova traversata per nuovo record del nuotatore pugliese Di Pierro'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7623&id_cat=9&id_sottocat1=&id_sottocat2=&t=nuova-traversata-per-nuovo-record-del-nuotatore-pugliese-di-pierro">
                                                
                                                                                                
                                                <strong>BISCEGLIE</strong> - Nuova traversata per nuovo record del nuotatore pugliese Di ...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=9&t=BAT">BAT</a></li><br/>
												<li class="date">
													mer 05 Settembre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7696&id_cat=12&id_sottocat1=&id_sottocat2=&t=la-serie-tv-la-vita-promessa-girata-in-puglia">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/nard-masseria-tognazzi-3c.jpg&width=100&height=100' alt='La serie tv “La vita promessa” girata in Puglia'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7696&id_cat=12&id_sottocat1=&id_sottocat2=&t=la-serie-tv-la-vita-promessa-girata-in-puglia">
                                                
                                                                                                
                                                <strong>NARDO'</strong> - La serie tv “La vita promessa” girata in Puglia...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=12&t=LECCE">LECCE</a></li><br/>
												<li class="date">
													lun 17 Settembre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7690&id_cat=13&id_sottocat1=&id_sottocat2=&t=iniziano-in-puglia-le-riprese-della-serie-tv-club-57">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/club-75-da-afc-1c.jpg&width=100&height=100' alt='Iniziano in Puglia le riprese della serie tv “Club 57”'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7690&id_cat=13&id_sottocat1=&id_sottocat2=&t=iniziano-in-puglia-le-riprese-della-serie-tv-club-57">
                                                
                                                                                                
                                                <strong>MARTINA FRANCA</strong> - Iniziano in Puglia le riprese della serie tv “Club 57”...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=13&t=TARANTO">TARANTO</a></li><br/>
												<li class="date">
													ven 14 Settembre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7676&id_cat=8&id_sottocat1=&id_sottocat2=&t=all-arena-airiciclotteri-in-arrivo-film-incontri-con-registi-e-cast">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/bari-arena-airiciclotteri-pag-fb.jpg&width=100&height=100' alt='All’arena Airiciclotteri in arrivo film, incontri con registi e cast'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7676&id_cat=8&id_sottocat1=&id_sottocat2=&t=all-arena-airiciclotteri-in-arrivo-film-incontri-con-registi-e-cast">
                                                
                                                                                                
                                                <strong>BARI</strong> - All’arena Airiciclotteri in arrivo film, incontri con regi...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													gio 13 Settembre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=7721&id_cat=13&id_sottocat1=&id_sottocat2=&t=tanti-i-beni-culturali-aperti-per-le-giornate-europee-del-patrimonio">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/09/taranto-museo-marta-tomba-atleta-da-museo.jpg&width=100&height=100' alt='Tanti i beni culturali aperti per le “Giornate Europee del Patrimonio”'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=7721&id_cat=13&id_sottocat1=&id_sottocat2=&t=tanti-i-beni-culturali-aperti-per-le-giornate-europee-del-patrimonio">
                                                
                                                                                                
                                                <strong>BARI</strong> - Tanti i beni culturali aperti per le “Giornate Europee del...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=13&t=TARANTO">TARANTO</a></li><br/>
												<li class="date">
													gio 20 Settembre 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    
								</ul>
							</div>


                            <div class="tabs no_scroll clearfix" style="margin-top:20px;">
					 <div  style="float:left; margin-top:20px; border:#e2e2e2 solid 1px; width:100%" align="center">
 <a href="" target="_blank" >
 <img src="banner/foto/2_puglia-positiva-cerca-agente.jpg"  class="lazy" data-original="banner/foto/2_puglia-positiva-cerca-agente.jpg" alt="Puglia positiva cerca agente" style="width:100%;">
 </a>
    </div>
							</div>
							<div class="tabs no_scroll clearfix">
							<a href="page.php?id_cat=17&t=ricette"><img src="images/ricette.jpg" width="100%" style="margin-top:20px;" /></a>	
							</div>
							<div class="tabs no_scroll clearfix">
					 <div  style="float:left; margin-top:20px; border:#e2e2e2 solid 1px; width:100%" align="center">
 <a href="" target="_blank" >
 <img src="banner/foto/agebeo-amici-vincenzo-onlus.jpg"  class="lazy" data-original="banner/foto/agebeo-amici-vincenzo-onlus.jpg" alt="agebeo" style="width:100%;">
 </a>
    </div>
							</div>
							<div class="tabs no_scroll clearfix">
					 <div style="float:left; margin-top:20px; border:#e2e2e2 solid 1px;" align="center">
<img src="images/banner/no_banner_330x275.jpg"  class="lazy" data-original="banner/foto/" alt="" style="width:100%;"></div>

	</div>

						</div>
					</div>
				</div>
			</div>
			
		</div>
</div>
 
      </div>
    </div>

    
      </div><!-- /container --> 

      				<div class="footer_container" style="margin-top:0px;">
				<div class="footer clearfix">
					<div class="row" align="center">
						<div class="column column_1_3" align="center" style="line-height:20px;">
						<h4 class="!box_header page_margin_top" style="font-size:25px"><img src="images/logo.png" width="100%" /></h4>
                        <strong style="color:#CBCBCB;">info:</strong>
						<strong>
                       <script type="text/javascript">
                            					makelink( "redazione", "pugliapositiva.it" )
                        						</script>
                       
                       </strong><br/>
                        <strong style="color:#CBCBCB;">pubblicità:</strong>
						<strong>
						<script type="text/javascript">
                            					makelink( "pubblicita", "pugliapositiva.it" )
                        						</script>
						</strong><br/>
						</div>
						<div class="column column_1_3" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB; text-align:center;">Newsletter</h4>
                            <!-- -------------- POPUP x codice PHP ----------------- -->
							<script language="JavaScript" type="text/javascript"> 
                            <!-- 
                            function openWin(wName,w,h,scroll) 
                                { 
                                var winl = (screen.width-w)/2; 
                                var wint = (screen.height-h)/2; 
                                var settings  ='height='+h+','; 
                                     settings +='width='+w+','; 
                                     settings +='top='+wint+','; 
                                     settings +='left='+winl+','; 
                                     settings +='scrollbars='+scroll+','; 
                                     settings +='resizable=yes'; 
                                popWin = window.open('', wName, settings); 
                                if(popWin.focus) { popWin.focus(); } 
                                return true; 
                                } 
                            // --> 
                            </script>
                            <!-- ---------- fine POPUP x codice PHP ---------------->
              <form name="maillist" method="post" action="maillist/inserisci.php"  target="newWin" id="maillist" style=" margin-top:10px;" onSubmit="return openWin(this.target, 400, 250, true)">
                <input  name="email" type="email" class="!input-block-level input_footer" id="exampleInputEmail1" placeholder="Email"   data-bvalidator="email,required"><br>

                <input type="image" src="images/freccia.png" name="send"  value="Subscribe" style="background-color:#363B40;">
              </form>                            
              					
                        </div>
						<div class="column column_1_3" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB;">Seguici su</h4>
									<a href="https://www.facebook.com/pugliapositiva?fref=ts" target="_blank" title="Facebook" class="!social_icon !facebook opacita_foto">
										<img src="images/facebook.png"  />
									</a>
									<a href="https://twitter.com/PugliaPositiva" target="_blank" title="Twitter" class="!social_icon !twitter opacita_foto">
										<img src="images/twitter.png" />
									</a>
									<a href="https://plus.google.com/u/0/communities/111612621209935895538" target="_blank" title="Google+" class="!social_icon !mail opacita_foto">
										<img src="images/google_plus.png" />
									</a>
									<a href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/youtube.png" />
									</a>
									<a href="https://it.pinterest.com/pugliapositiva/" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/pinterest.png" />
									</a>
						</div>
					</div>
					<div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#CBCBCB; margin-top: 20px; line-height:20px;" align="center">
Testata Giornalistica Registrata | Editore/proprietario/direttore: Anna Caiati - Cell. 3407705121<br />
Quotidiano on line registrato presso il Tribunale di Bari il 18 gennaio 2016 Num. R. G. 202/2016 e Num. Reg. Stampa 4<br />  
provider Aruba Business srl<br />
 Sede legale: Via Volga c/o Impact HUB Bari - Fiera del Levante - 70123 Bari                     
                    	</div>
					</div>
                    <div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#ffffff; margin-top: 20px; line-height:20px;" align="center">
                        <div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">
                                    <a href="http://www.webmadeinitaly.it" target="_blank"><img src="images/web-italy.png" alt="Web Made in Italy"></a>
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">&nbsp;
                        			</div>
                        		</div>
                        </div>

						<div class="column column_1_3" align="center" style="line-height:20px; font-size:15px; color:#CBCBCB;">2018 Puglia Positiva di Caiati Anna <br>
 P.I. 07831520726<br>
<a href="obj_articolo_13_196_2003.php" target="_blank" style="color:#FFFFFF">Privacy</a> - <a href="obj_cookie-informativa.php" target="_blank" style="color:#FFFFFF">Informativa Cookie</a><br /></div>

						<div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">&nbsp;
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">
 									<a href="http://www.jcomitalia.com/" target="_blank"><img src="images/jcomitalia.png" alt="JCOM ITALIA: Web - Comunicazione - Marketing (Bari)" ></a>
                        			</div>
                        		</div>
                        </div>
                    
                    	</div>
					</div>
				</div>
			</div>
		</div>
		<div class="background_overlay"></div>

        	
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

		<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="images/favicon.ico">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>


<link href="tooltip/style-my-tooltips.css" rel="stylesheet" type="text/css" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
	<!-- Style-my-tooltips plugin script and style_my_tooltips function call with default option parameters -->
	<script type="text/javascript" src="tooltip/jquery.style-my-tooltips.js"></script>
	<script>
		jQuery.noConflict();
		(function($){
			$(document).ready(function(){
				$("[title]").style_my_tooltips({ 
					tip_follows_cursor:false, //boolean
					tip_delay_time:700, //milliseconds
					tip_fade_speed:300 //milliseconds
				});
				//dynamically added elements demo function
				$("a[rel='add new element']").click(function(e){
					e.preventDefault();
					$(this).attr("title","Add another element").parent().after("<p title='New paragraph title'>This is a new paragraph! Hover to see the title.</p>");
				});
			});
		})(jQuery);
	</script>


        <!--js-->
		<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
		<script type="text/javascript" src="js/jquery.ba-bbq.min.js"></script>
		<script type="text/javascript" src="js/jquery-ui-1.11.1.custom.min.js"></script>
		<script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="js/jquery.carouFredSel-6.2.1-packed.js"></script>
		<script type="text/javascript" src="js/jquery.touchSwipe.min.js"></script>
		<script type="text/javascript" src="js/jquery.transit.min.js"></script>
		<script type="text/javascript" src="js/jquery.sliderControl.js"></script>
		<script type="text/javascript" src="js/jquery.timeago.js"></script>
		<script type="text/javascript" src="js/jquery.hint.js"></script>
		<script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="js/jquery.qtip.min.js"></script>
		<script type="text/javascript" src="js/jquery.blockUI.js"></script>
		<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false"></script>
		<script type="text/javascript" src="js/main.js"></script>
		<script type="text/javascript" src="js/odometer.min.js"></script>
    <!-- Frontpage Demo -->




  </div><!-- wrap ends -->
</div>
</div>
</body>
</html>
