<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<title>A giugno la parata nazionale di sbandieratori under 18</title>

<meta name="description" content="Arriva in Puglia uno degli eventi più spettacolari della Lega Italiana Sbandieratori" />
<meta name="keywords" content="Puglia, pugliapositiva, positiva, eventi, spettacoli, gratis, sbandieratori, Lega, italiana, nazionale, Lucera, gara, under 18," />
	
        <!--meta-->
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="keywords" content="Puglia, quotidiano, on line, Bari, BAT, Foggia, Brindisi, Taranto, Lecce, notizie, testata giornalistica" />
		<meta name="description" content="Puglia Positiva - L'orgoglio di un territorio - Quotidiano on line" />
		<!--style-->
		<!-- <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'> -->
        
        <link rel="stylesheet" type="text/css" href="style/reset.css">
		<link rel="stylesheet" type="text/css" href="style/superfish.css">
		<link rel="stylesheet" type="text/css" href="style/prettyPhoto.css">
		<link rel="stylesheet" type="text/css" href="style/jquery.qtip.css">
		<link rel="stylesheet" type="text/css" href="style/style.css">
		<link rel="stylesheet" type="text/css" href="style/menu_styles.css">
		<link rel="stylesheet" type="text/css" href="style/animations.css">
		<link rel="stylesheet" type="text/css" href="style/responsive.css">
		<link rel="stylesheet" type="text/css" href="style/odometer-theme-default.css">






<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico">


		
		<script>
    function makelink( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#58C5C7;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>

		<script>
    function makelink2( name, domain, desc, pre, post ) {
        if ( pre != null && pre != "" )
            document.write( pre );
            document.write( '<strong><a style="color:#B9D786;"  href="mailto:' );
            document.write( name + '&#64;' );
            document.write( domain + '">' );
        if ( desc != null && desc != "" )
            document.write( desc )
        else
            document.write( name + '&#64;' + domain );
            document.write( '</a></strong>' );
        if ( post != null && post != "" )
            document.write( post );
        }
</script>
		<LINK REL="image_src" HREF="http://www.pugliapositiva.it/articoli/foto/2018/02/lucera-nazionale-italiana-sbandieratori-1c.jpg">
<meta property="og:url" content="http://www.pugliapositiva.it/page.php?id_art=6320&id_cat=11&id_sottocat1=0&id_sottocat2=0&t=a-giugno-la-parata-nazionale-di-sbandieratori-under-18" />
<meta property="og:image" content="http://www.pugliapositiva.it/articoli/foto/2018/02/lucera-nazionale-italiana-sbandieratori-1c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<!--
<meta property="og:image:width" content="293"/>
<meta property="og:image:height" content="213"/>
-->
<meta property="og:title" content="A giugno la parata nazionale di sbandieratori under 18" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="Arriva in Puglia uno degli eventi più spettacolari della Lega Italiana Sbandieratori"/> 
</head>

<body>
<div align="center">
		<div class="site_container"> <!-- Modificato dal css body (background-image - eventualmente da togliere) e .site_container (max-width:1150px; text-align:left; - eventualmente da togliere), e sulla index aggiunto il tag center -->

<div class="wrap">
  			<!--<div class="header_top_bar_container style_2 clearfix">
			<div class="header_top_bar_container style_2 border clearfix">
			<div class="header_top_bar_container style_3 clearfix">
			<div class="header_top_bar_container style_3 border clearfix">
			<div class="header_top_bar_container style_4 clearfix">
			<div class="header_top_bar_container style_4 border clearfix">
			<div class="header_top_bar_container style_5 clearfix">
			<div class="header_top_bar_container style_5 border clearfix"> -->
			<div class="header_top_bar_container clearfix">
				<div class="header_top_bar">
					<form class="search" action="page.php" method="get" style="border:0px; border-left:#E9E9E9 solid 1px;" >
						<input type="text" name="ricerca" placeholder="Cerca" value="Cerca" class="search_input hint" style="color:#CBCBCB; background-color:#FFFFFF; border:0px;">
						<input type="submit" class="search_submit" value="">
					</form>
					<!--<ul class="social_icons dark clearfix">
					<ul class="social_icons colors clearfix">-->
					<ul class="social_icons clearfix" style="margin-top:10px;">
						<li>
							<a target="_blank" href="https://www.facebook.com/pugliapositiva?fref=ts" class="social_icon !facebook" title="facebook">
								<img src="images/facebook_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://twitter.com/PugliaPositiva" class="social_icon !twitter" title="twitter">
								<img src="images/twitter_header.png" />
							</a>
						</li>
						<li>
							<a target="_blank" href="https://plus.google.com/u/0/communities/111612621209935895538" class="social_icon !mail" title="google plus">
								<img src="images/google_plus_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" class="social_icon !mail" title="youtube">
								<img src="images/youtube_header.png" />
                            </a>
						</li>
						<li>
							<a target="_blank" href="https://it.pinterest.com/pugliapositiva/" class="social_icon !mail" title="pinterest">
								<img src="images/pinterest_header.png" />
                            </a>
						</li>
					</ul>
					
				</div>
			</div>
			<!--<div class="header_container small">
			<div class="header_container style_2">
			<div class="header_container style_2 small">
			<div class="header_container style_3">
			<div class="header_container style_3 small">-->
			<div class="header_container">
				<div class="header clearfix">
					<div class="logo" >
                    <a href="index.php">
						<img src="images/logo.png" width="100%" style="max-width:580px;"  />
					</a>
                    </div>
					<div class="placeholder">728 x 90</div>
				</div>
			</div>
			<!-- <div class="menu_container style_2 clearfix">
			<div class="menu_container style_3 clearfix">
			<div class="menu_container style_... clearfix">
			<div class="menu_container style_10 clearfix">
			<div class="menu_container sticky clearfix">-->
			<div class="menu_container clearfix" style="background-color:#58C5C7;"  >
				<nav>
				<ul class="sf-menu" style="text-align:center; margin-left:110px;">
                     		<li  >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
                
      </ul><!-- menu ends --> 
				</nav>
				<div class="mobile_menu_container">
					<a href="#" class="mobile-menu-switch">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</a>
					<div class="mobile-menu-divider"></div>
					<nav>
					<ul class="mobile-menu">
						               		<li  style="margin-left:22px;" >
                <a href="index.php?id_cat=1&t=home">HOME</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=8&t=bari">BARI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=9&t=bat">BAT</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=10&t=brindisi">BRINDISI</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=11&t=foggia">FOGGIA</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=12&t=lecce">LECCE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=13&t=taranto">TARANTO</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="http://www.pugliapositiva.it/page.php?id_cat=17&t=ricette?id_cat=18&t=ricette">RICETTE</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="page.php?id_cat=14&t=finalit-">FINALITÀ</a>
                    
                </li>
                		<li  style="margin-left:22px;" >
                <a href="contatti.php?id_cat=15&t=contatti">CONTATTI</a>
                    
                </li>
        					</ul>
					</nav>
				</div>
			</div>
			
						  
 
 
 
              
 
 
 
 
  
  <div class="container">
    <div class="row">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      
              
        <style>
/* centered columns styles */
.row-centered {
    text-align:center;
}
.col-centered {
    display:inline-block;
    float:none;
    /* reset the text-align */
    text-align:left;
    /* inline-block space fix */
    margin-right:-4px;
}
.col-fixed {
    /* custom width */
    width:230px;
}
.col-min {
    /* custom min width */
    min-width:230px;
}
.col-max {
    /* custom max width */
    max-width:230px;
}

</style>
<!--
<div align="right" class="testo_grigio2" style="float: right; margin-top:10px;">
<a href="javascript:history.go(-1)" class="ubuntu-medio-17-verde">
« Indietro
</a>
</div>
-->

    
<div align="center">
		<div class="site_container">
			<div class="page">
				<div class="page_layout page_margin_top clearfix">
   					
                                                        					
					                    <div class="row page_margin_top">
						<div class="column column_1_1">
                            <div class="horizontal_carousel_container small">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 visible-3 navigation-1 easing-easeInOutQuint duration-750">
                                                                        
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6320&id_cat=11&id_sottocat1=&id_sottocat2=&t=a-giugno-la-parata-nazionale-di-sbandieratori-under-18">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/lucera-nazionale-italiana-sbandieratori-1c.jpg&width=330&height=220' alt='A giugno la parata nazionale di sbandieratori under 18' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6320&id_cat=11&id_sottocat1=&id_sottocat2=&t=a-giugno-la-parata-nazionale-di-sbandieratori-under-18">
												
												                                                
                                                <strong>LUCERA</strong> - A giugno la parata nazionale di sbandieratori unde...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													gio 15 Febbraio 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6313&id_cat=11&id_sottocat1=&id_sottocat2=&t=al-teatro-giordano-il-concerto-del-giovane-aine">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/foggia-ain-1c.jpg&width=330&height=220' alt='Al Teatro Giordano il concerto del giovane Ainè' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6313&id_cat=11&id_sottocat1=&id_sottocat2=&t=al-teatro-giordano-il-concerto-del-giovane-aine">
												
												                                                
                                                <strong>FOGGIA</strong> - Al Teatro Giordano il concerto del giovane Ainè...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													mer 14 Febbraio 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6293&id_cat=11&id_sottocat1=&id_sottocat2=&t=premiate-le-scuole-partecipanti-all-evento-sociale-per-telethon">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/cerignola-telethon-3c.jpg&width=330&height=220' alt='Premiate le scuole partecipanti all’evento sociale per Telethon' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6293&id_cat=11&id_sottocat1=&id_sottocat2=&t=premiate-le-scuole-partecipanti-all-evento-sociale-per-telethon">
												
												                                                
                                                <strong>CERIGNOLA</strong> - Premiate le scuole partecipanti all’evento socia...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													lun 12 Febbraio 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6276&id_cat=11&id_sottocat1=&id_sottocat2=&t=il-festival-libando-sara-presentato-alla-bit-di-milano">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/foggia-libando-1c.jpg&width=330&height=220' alt='Il festival Libando sarà presentato alla Bit di Milano' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6276&id_cat=11&id_sottocat1=&id_sottocat2=&t=il-festival-libando-sara-presentato-alla-bit-di-milano">
												
												                                                
                                                <strong>FOGGIA</strong> - Il festival Libando sarà presentato alla Bit di M...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													gio 08 Febbraio 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    <li class="post">
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6268&id_cat=11&id_sottocat1=&id_sottocat2=&t=un-carnevale-carnevaloso-tra-eventi-e-parate">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/manfredonia-carnevale-da-organizzatori-1.jpg&width=330&height=220' alt='Un Carnevale… Carnevaloso tra eventi e parate' width="330"; height="220" >
                  </a>
                                 
										
										<div class="post_content">
											<h5>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6268&id_cat=11&id_sottocat1=&id_sottocat2=&t=un-carnevale-carnevaloso-tra-eventi-e-parate">
												
												                                                
                                                <strong>MANFREDONIA</strong> - Un Carnevale… Carnevaloso tra eventi e parate...</a>
											
												                                                
                                                
                                                </a>
											</h5>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													mer 07 Febbraio 2018												</li>
											</ul>
										</div>
									</li>
                                    
                                                                                            
                                    
								</ul>
							</div>
						</div>
					</div>                    
                                        
                    
                    <hr class="divider page_margin_top">
                                    <h1 class="colore_verde" style="font-size:25px">
                </h1>
                <div style="float:right; margin-top:-15px; background-color:#FFFFFF; color:#000000;">
                <a href="javascript:history.go(-1);" style="color:#000000;">&laquo; Indietro</a>
                </div>
                
				
					<div class="row page_margin_top">
						<div class="column column_2_3">
							<div class="row">
								<div class="post single small_image">
									<h1 class="post_title">
                A giugno la parata nazionale di sbandieratori under 18									</h1>
                                    

                                    
									<ul class="post_details clearfix">
										<li class="detail category">
                                        
                                                        
                                        
                                        In <a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=">FOGGIA</a>
														                                        
                                        </li>
										<li class="detail date">
										
                                                        										gio 15 Febbraio 2018                                        
                                        
                                        </li>
									</ul>
                                    
                                    
									<div class="post_content page_margin_top_section clearfix">
										<div class="content_box">
                    
                                            <div class="post_image_box">
                					
					
					                                                
                                                <a href="http://www.pugliapositiva.it/articoli/foto/2018/02/lucera-nazionale-italiana-sbandieratori-1c.jpg" title="A giugno la parata nazionale di sbandieratori under 18" class="post_image prettyPhoto" >
                                                <img src="http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/lucera-nazionale-italiana-sbandieratori-1c.jpg&width=330&height=220" name="foto"   alt="A giugno la parata nazionale di sbandieratori under 18" title="A giugno la parata nazionale di sbandieratori under 18"  /></a>
                                 				                
												<div class="sentence">
													<span class="text">La squadra Nazionale Sbandieratori Italiani</span>
												</div>
                                                
											</div>
                                                											<div class="text"  id="articolo">
                                            <h3 class="excerpt">                <b>Arriva in Puglia uno degli eventi più spettacolari della Lega Italiana Sbandieratori</b></h3>
</div>

                                          <div class="text" style="margin-top:0px; float:right; width:100%;"  id="articolo">

				                    
                    <span class="testo_grigio7 spazio_tabella liste CSSTableGenerator" style="text-align:justify; 	padding-top: 1em; padding-bottom: 6px; color: #3E3E3E; line-height: 150%;">
     															
					<p><strong>LUCERA</strong> - Una parata nazionale di sbandieratori si terr&agrave; i primi di giugno a Lucera, organizzata dalla Lega Italiana Sbandieratori. Si tratta della VII edizione ed &egrave; rivolta agli sbandieratori under 18, bambini e ragazzi di et&agrave; compresa tra i 7 ed i 17 anni che in bellissimi costumi colorati mostreranno bravura e difficolt&agrave; nel far librare in aria bandiere con aste pi&ugrave; alte di loro, accompagnati da suoni di tromba e tamburi. Nei giorni dal 1° al 3 giugno, nella citt&agrave; in provincia di Foggia, gareggeranno i giovanissimi atleti delle compagnie iscritte alla LIS, suddivisi in tre fasce distinte: under 12, under 15 e under 18.<br />
<br />
I ragazzi, per i quali &egrave; previsto a Lucera l’arrivo di circa 1.200 tra partecipanti ed accompagnatori, provenienti da diverse regioni italiane, si sfideranno in cinque specialit&agrave;: Singolo Tradizionale, Coppia Tradizionale, Piccola Squadra, Grande Squadra, Assolo Musici. Quella che otterr&agrave; i punteggi pi&ugrave; alti nelle tre fasce sar&agrave; eletta Miglior Compagnia d&#39;Italia Under 18.<br />
<br />
Ma questa &egrave; soltanto una delle attivit&agrave; annuali che la Lega Italiana Sbandieratori, il sodalizio che conta oltre 40 compagnie affiliate con pi&ugrave; di 1.500 iscritti in tutta Italia, realizzer&agrave; nel 2018.<br />
<br />
Il tesseramento per il 2018 &egrave; aperto a tutte le compagnie di sbandieratori e musici che «operano con passione e sacrificio in tutto il territorio nazionale – spiega Alberto Angeli, presidente della Commissione Tesseramenti e Servizi - che nella LIS potranno trovare un supporto a 360 gradi, realmente sotto ogni aspetto: da quello fiscale a quello legale, che si tratti di piccole o grandi realt&agrave; associative. La LIS, che opera nel settore dal 1983, &egrave; un vero e proprio tutor per le singole compagnie, le informa in tempo reale su eventuali novit&agrave; normative, sulle pi&ugrave; adeguate polizze assicurative e fornisce tutto il supporto organizzativo e ludico di questo fantastico e colorato mondo». Per iscriversi o richiedere informazioni si pu&ograve; scrivere all’indirizzo e-mail servizi@legasbandieratori.net. La Lega di recente ha ammesso due new entry: la Contrada Alfiere di Bagno a Ripoli (Firenze) e il Gruppo Storico Borgo e Valle di Levanto (La Spezia).<br />
<br />
Tanti e importanti sono nel 2018 gli appuntamenti che vedranno impegnati atleti, musici e istruttori.<br />
<br />
Il primo &egrave; a Lucca, si tratta del Camp Lis in programma il 17 e il 18 febbraio prossimi, a cui seguir&agrave; l’evento di rilievo nazionale della 37ª Parata nazionale della Bandiera, ossia il Campionato italiano sbandieratori e musici della Lega italiana sbandieratori, la massima competizione sportiva che quest’anno si svolger&agrave; a Fano, nelle Marche. E poi, altro appuntamento nazionale da non perdere, l&#39;Under 18 a Lucera, mentre la spettacolare Parata Storica sar&agrave; organizzata a Montefalco, in Umbria.<br />
<br />
Ripartono le attivit&agrave; della Lega Italiana Sbandieratori, sodalizio che conta oltre 40 compagnie affiliate con pi&ugrave; di 1.500 iscritti in tutta Italia. Tanti e importanti sono nel 2018 gli appuntamenti che vedranno impegnati atleti, musici e istruttori.<br />
<br />
Dopo il successo dello scorso anno, torna dunque il Camp LIS, evento di alto profilo formativo dedicato ai maestri di bandiera, istruttori musici e relativi aspiranti, nonch&eacute; ai giudici di gara, che si svolger&agrave; a Lucca nel prossimo weekend. Il Camp punta ad aggiornare sulle eventuali variazioni nei regolamenti, rispondendo nel contempo all’esigenza di usufruire di momenti formativi mirati per ogni settore. La due giorni prevede infatti una proposta ampia di corsi specifici e dettagliati, dalla tecnica, con una particolare attenzione alle penalit&agrave;, alle coreografie, passando per la lettura musicale, con un numero ben bilanciato di ore dedicate sia alla teoria che agli esercizi pratici, e la possibilit&agrave; per i partecipanti, seguiti da diversi istruttori membri della Commissione ed esterni, di acquisire dei crediti.<br />
<br />
«Il Camp LIS – sottolinea Mauro Barcherini, presidente della Commissione Tecnica - vuole proporre una formazione dinamica, di facile apprendimento e basata sulla prova pratica».<br />
<br />
Non mancheranno gli appuntamenti prestigiosi in Italia e all’estero della Nazionale LIS, preceduti dalle selezioni dei migliori atleti e musici di tutta la Penisola.<br />
<br />
Eventi questi che, oltre a divertire il pubblico, far incontrare i vari gruppi di sbandieratori, far conoscere un’attivit&agrave; che miscela sport, musica e spettacolo, servono anche a far emergere futuri atleti della squadra nazionale italiana.</p>
					
															   
                                                                </span>             
                    
                    <br />
	 
				                    
                              				

            	                

    
    
                <!-- Tab panes -->
                <div class="!tab-content !clear-style" style="width:100%">
                  
                                       
                </div>
                <div align="center">
                                                                                </div>
                    <p></p>
										
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='9dbcf34a171464ee243abca52a806e6f' data-cfasync='false' async='async'></script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='23865545'></div>
<!-- <div class='shareaholic-canvas' data-app='total_share_count'></div> -->





<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d5aa5b50f403fe"></script> -->
                                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <div class="addthis_sharing_toolbox"></div> -->

											</div>
										</div>
									</div>
								</div>
							</div>
							<!-- <div class="row page_margin_top">
								<div class="share_box clearfix">
									<label>Share:</label>
									<ul class="social_icons clearfix">
										<li>
											<a target="_blank" title="" href="http://facebook.com/QuanticaLabs" class="social_icon facebook">
												&nbsp;
											</a>
										</li>
										<li>
											<a target="_blank" title="" href="https://twitter.com/QuanticaLabs" class="social_icon twitter">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="mailto:contact@pressroom.com" class="social_icon mail">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon skype">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="http://themeforest.net/user/QuanticaLabs?ref=QuanticaLabs" class="social_icon envato">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon instagram">
												&nbsp;
											</a>
										</li>
										<li>
											<a title="" href="#" class="social_icon pinterest">
												&nbsp;
											</a>
										</li>
									</ul>
								</div>
							</div> -->
						</div>
						<br>
<div class="column column_1_3">
							<div class="tabs no_scroll clearfix">
							

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-top"
     data-ad-layout-key="-89+3k-hr+68+12c"
     data-ad-client="ca-pub-6633740297924995"
     data-ad-slot="4524242910"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
							</div>


						
							
									<h4 class="box_header page_margin_top_section">Articoli più letti</h4>
							<div class="vertical_carousel_container clearfix">
								<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
									
                                                                         
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6277&id_cat=13&id_sottocat1=&id_sottocat2=&t=in-pediatria-festa-di-carnevale-con-un-regalo-e-speciali-ospiti">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/taranto-pediatria-carnevale-3c.jpg&width=100&height=100' alt='In Pediatria Festa di Carnevale con un regalo e speciali ospiti'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6277&id_cat=13&id_sottocat1=&id_sottocat2=&t=in-pediatria-festa-di-carnevale-con-un-regalo-e-speciali-ospiti">
                                                
                                                                                                
                                                <strong>TARANTO</strong> - In Pediatria Festa di Carnevale con un regalo e speciali osp...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=13&t=TARANTO">TARANTO</a></li><br/>
												<li class="date">
													gio 08 Febbraio 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6288&id_cat=8&id_sottocat1=&id_sottocat2=&t=la-puglia-a-sanremo-vince-non-solo-sul-palco">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/sanremo-1-canc.jpg&width=100&height=100' alt='La Puglia a Sanremo vince, non solo sul palco'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6288&id_cat=8&id_sottocat1=&id_sottocat2=&t=la-puglia-a-sanremo-vince-non-solo-sul-palco">
                                                
                                                                                                
                                                <strong>BARI</strong> - La Puglia a Sanremo vince, non solo sul palco...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													lun 12 Febbraio 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6298&id_cat=8&id_sottocat1=&id_sottocat2=&t=ricavare-biogas-dai-rifiuti-una-realta-tutta-barese">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/02/bari-impianto-pilota-giasi-al-depuratore-2c.jpg&width=100&height=100' alt='Ricavare biogas dai rifiuti, una realtà tutta barese'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6298&id_cat=8&id_sottocat1=&id_sottocat2=&t=ricavare-biogas-dai-rifiuti-una-realta-tutta-barese">
                                                
                                                                                                
                                                <strong>BARI</strong> - Ricavare biogas dai rifiuti, una realtà tutta barese...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													mar 13 Febbraio 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6221&id_cat=8&id_sottocat1=&id_sottocat2=&t=tre-squadre-pugliesi-di-pallamano-nella-final8-coppia-italia">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/01/conversano-pala-san-giacomo-palasport-3.jpg&width=100&height=100' alt='Tre squadre pugliesi di pallamano nella Final8 Coppia Italia'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6221&id_cat=8&id_sottocat1=&id_sottocat2=&t=tre-squadre-pugliesi-di-pallamano-nella-final8-coppia-italia">
                                                
                                                                                                
                                                <strong>CONVERSANO</strong> - Tre squadre pugliesi di pallamano nella Final8 Coppia Italia...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=8&t=BARI">BARI</a></li><br/>
												<li class="date">
													mer 31 Gennaio 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    <li class="post">
                                    
                                                                                    
                                                <a href="http://www.pugliapositiva.it/page.php?id_art=6226&id_cat=11&id_sottocat1=&id_sottocat2=&t=la-citta-pronta-ad-essere-invasa-da-maschere-e-carri">
                                    											<span class="icon small gallery"></span>
                  <img src='http://www.pugliapositiva.it/articoli/foto/thumb.php?src=2018/01/1_maschere-carnevale-1c.jpg&width=100&height=100' alt='La città pronta ad essere invasa da maschere e carri'>
                  </a>
                                 
										
										<div class="post_content">
											<h6>
												<a href="http://www.pugliapositiva.it/page.php?id_art=6226&id_cat=11&id_sottocat1=&id_sottocat2=&t=la-citta-pronta-ad-essere-invasa-da-maschere-e-carri">
                                                
                                                                                                
                                                <strong>APRICENA</strong> - La città pronta ad essere invasa da maschere e carri...</a>
											
												                                            
                                            
                                            
                                            </h6>
											<ul class="post_details simple">
												<li class="category"><a href="http://www.pugliapositiva.it/page.php?id_cat=11&t=FOGGIA">FOGGIA</a></li><br/>
												<li class="date">
													mer 31 Gennaio 2018												</li>
                                                <!-- <p>
                                                	<li class="date">
													Numero accessi: 												</li>
                                                </p> -->

											</ul>
										</div>
									<!--<div class='shareaholic-canvas' data-app='total_share_count'></div>-->
                                    </li>
                                                                                            
                                    
								</ul>
							</div>


                            <div class="tabs no_scroll clearfix" style="margin-top:20px;">
					 <div style="float:left; margin-top:20px; border:#e2e2e2 solid 1px;" align="center">
<img src="images/banner/no_banner_330x221.jpg"  class="lazy" data-original="banner/foto/" alt="" style="width:100%;"></div>

							</div>
							<div class="tabs no_scroll clearfix">
							<a href="page.php?id_cat=17&t=ricette"><img src="images/ricette.jpg" width="100%" style="margin-top:20px;" /></a>	
							</div>
							<div class="tabs no_scroll clearfix">
					 <div  style="float:left; margin-top:20px; border:#e2e2e2 solid 1px; width:100%" align="center">
 <a href="http://cercalanotizia.altervista.org/" target="_blank" >
 <img src="banner/foto/2_cerca-la-notizia-grande.jpg"  class="lazy" data-original="banner/foto/2_cerca-la-notizia-grande.jpg" alt="Cerca la notizia sito giornalistico" style="width:100%;">
 </a>
    </div>
							</div>
							<div class="tabs no_scroll clearfix">
					 <div  style="float:left; margin-top:20px; border:#e2e2e2 solid 1px; width:100%" align="center">
 <a href="" target="_blank" >
 <img src="banner/foto/10_puglia-convegni-con-sfondo-bianco.jpg"  class="lazy" data-original="banner/foto/10_puglia-convegni-con-sfondo-bianco.jpg" alt="Puglia convegni" style="width:100%;">
 </a>
    </div>
	</div>

						</div>
					</div>
				</div>
			</div>
			
		</div>
</div>
 
      </div>
    </div>

    
      </div><!-- /container --> 

      				<div class="footer_container" style="margin-top:0px;">
				<div class="footer clearfix">
					<div class="row" align="center">
						<div class="column column_1_3" align="center" style="line-height:20px;">
						<h4 class="!box_header page_margin_top" style="font-size:25px"><img src="images/logo.png" width="100%" /></h4>
                        <strong style="color:#CBCBCB;">info:</strong>
						<strong>
                       <script type="text/javascript">
                            					makelink( "redazione", "pugliapositiva.it" )
                        						</script>
                       
                       </strong><br/>
                        <strong style="color:#CBCBCB;">pubblicità:</strong>
						<strong>
						<script type="text/javascript">
                            					makelink( "pubblicita", "pugliapositiva.it" )
                        						</script>
						</strong><br/>
						</div>
						<div class="column column_1_3" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB; text-align:center;">Newsletter</h4>
                            <!-- -------------- POPUP x codice PHP ----------------- -->
							<script language="JavaScript" type="text/javascript"> 
                            <!-- 
                            function openWin(wName,w,h,scroll) 
                                { 
                                var winl = (screen.width-w)/2; 
                                var wint = (screen.height-h)/2; 
                                var settings  ='height='+h+','; 
                                     settings +='width='+w+','; 
                                     settings +='top='+wint+','; 
                                     settings +='left='+winl+','; 
                                     settings +='scrollbars='+scroll+','; 
                                     settings +='resizable=yes'; 
                                popWin = window.open('', wName, settings); 
                                if(popWin.focus) { popWin.focus(); } 
                                return true; 
                                } 
                            // --> 
                            </script>
                            <!-- ---------- fine POPUP x codice PHP ---------------->
              <form name="maillist" method="post" action="maillist/inserisci.php"  target="newWin" id="maillist" style=" margin-top:10px;" onSubmit="return openWin(this.target, 400, 250, true)">
                <input  name="email" type="email" class="!input-block-level input_footer" id="exampleInputEmail1" placeholder="Email"   data-bvalidator="email,required"><br>

                <input type="image" src="images/freccia.png" name="send"  value="Subscribe" style="background-color:#363B40;">
              </form>                            
              					
                        </div>
						<div class="column column_1_3" align="center">
							<h4 class="!box_header page_margin_top" style="font-size:30px; color:#CBCBCB;">Seguici su</h4>
									<a href="https://www.facebook.com/pugliapositiva?fref=ts" target="_blank" title="Facebook" class="!social_icon !facebook opacita_foto">
										<img src="images/facebook.png"  />
									</a>
									<a href="https://twitter.com/PugliaPositiva" target="_blank" title="Twitter" class="!social_icon !twitter opacita_foto">
										<img src="images/twitter.png" />
									</a>
									<a href="https://plus.google.com/u/0/communities/111612621209935895538" target="_blank" title="Google+" class="!social_icon !mail opacita_foto">
										<img src="images/google_plus.png" />
									</a>
									<a href="https://www.youtube.com/channel/UCxTWXhF4oKRgTAaA5UEbjVQ" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/youtube.png" />
									</a>
									<a href="https://it.pinterest.com/pugliapositiva/" target="_blank" title="Youtube" class="!social_icon !mail opacita_foto">
										<img src="images/pinterest.png" />
									</a>
						</div>
					</div>
					<div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#CBCBCB; margin-top: 20px; line-height:20px;" align="center">
Testata Giornalistica Registrata | Editore/proprietario/direttore: Anna Caiati - Cell. 3407705121<br />
Quotidiano on line registrato presso il Tribunale di Bari il 18 gennaio 2016 Num. R. G. 202/2016 e Num. Reg. Stampa 4<br />  
provider Aruba Business srl<br />
 Sede legale: Via Volga c/o Impact HUB Bari - Fiera del Levante - 70123 Bari                     
                    	</div>
					</div>
                    <div class="row page_margin_top_section" style="margin-top:20px; border-top: #485257 solid 1px;">
						<div style="color:#ffffff; margin-top: 20px; line-height:20px;" align="center">
                        <div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">
                                    <a href="http://www.webmadeinitaly.it" target="_blank"><img src="images/web-italy.png" alt="Web Made in Italy"></a>
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">&nbsp;
                        			</div>
                        		</div>
                        </div>

						<div class="column column_1_3" align="center" style="line-height:20px; font-size:15px; color:#CBCBCB;">2018 Puglia Positiva di Caiati Anna <br>
 P.I. 07831520726<br>
<a href="obj_articolo_13_196_2003.php" target="_blank" style="color:#FFFFFF">Privacy</a> - <a href="obj_cookie-informativa.php" target="_blank" style="color:#FFFFFF">Informativa Cookie</a><br /></div>

						<div class="column column_1_3" align="center" style="line-height:20px;">
								<div class="row">
									<div class="column column_1_2" align="center" style="line-height:20px;">&nbsp;
                        			</div>
                                    <div class="column column_1_2" style="line-height:20px;" align="center">
 									<a href="http://www.jcomitalia.com/" target="_blank"><img src="images/jcomitalia.png" alt="JCOM ITALIA: Web - Comunicazione - Marketing (Bari)" ></a>
                        			</div>
                        		</div>
                        </div>
                    
                    	</div>
					</div>
				</div>
			</div>
		</div>
		<div class="background_overlay"></div>

        	
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

		<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="images/favicon.ico">
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>


<link href="tooltip/style-my-tooltips.css" rel="stylesheet" type="text/css" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
	<!-- Style-my-tooltips plugin script and style_my_tooltips function call with default option parameters -->
	<script type="text/javascript" src="tooltip/jquery.style-my-tooltips.js"></script>
	<script>
		jQuery.noConflict();
		(function($){
			$(document).ready(function(){
				$("[title]").style_my_tooltips({ 
					tip_follows_cursor:false, //boolean
					tip_delay_time:700, //milliseconds
					tip_fade_speed:300 //milliseconds
				});
				//dynamically added elements demo function
				$("a[rel='add new element']").click(function(e){
					e.preventDefault();
					$(this).attr("title","Add another element").parent().after("<p title='New paragraph title'>This is a new paragraph! Hover to see the title.</p>");
				});
			});
		})(jQuery);
	</script>





<link href="style/eu-cookie-law.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="js/cookie/jquery.cookie.js"></script>
<script src="js/cookie/jquery.eu-cookie-law.js"></script>

<script type="text/javascript">
$(document).ready(function(){
$.euCookieLaw({
    'cookiePolicyLink': 'obj_cookie-informativa.php',
    'cookieMessage': 'Questo sito utilizza i cookie, sia tecnici che analitici, anche di terze parti: effettuando lo scroll della pagina o cliccando su ACCETTO, acconsenti all\'utilizzo dei cookie. <a href="{{cookiePolicyLink}}" target="_blank">Informativa</a>'
});
});
</script>

<!-- -------------Analitycs anonimo----------------------- -->

<script>
if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") { // Controllo accettazione cookie
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75432439-1', 'auto');
  ga('send', 'pageview');
}// Controllo accettazione cookie
</script>

<!-- -------------Analitycs anonimo----------------------- -->


		
        
        
        
        
        
        <!--js-->
		<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
		<script type="text/javascript" src="js/jquery.ba-bbq.min.js"></script>
		<script type="text/javascript" src="js/jquery-ui-1.11.1.custom.min.js"></script>
		<script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="js/jquery.carouFredSel-6.2.1-packed.js"></script>
		<script type="text/javascript" src="js/jquery.touchSwipe.min.js"></script>
		<script type="text/javascript" src="js/jquery.transit.min.js"></script>
		<script type="text/javascript" src="js/jquery.sliderControl.js"></script>
		<script type="text/javascript" src="js/jquery.timeago.js"></script>
		<script type="text/javascript" src="js/jquery.hint.js"></script>
		<script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="js/jquery.qtip.min.js"></script>
		<script type="text/javascript" src="js/jquery.blockUI.js"></script>
		<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false"></script>
		<script type="text/javascript" src="js/main.js"></script>
		<script type="text/javascript" src="js/odometer.min.js"></script>
    <!-- Frontpage Demo -->




  </div><!-- wrap ends -->
</div>
</div>
</body>
</html>
